<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>23/  Medio millon dijo no a impunidad robo estatal | La Columna de Walker</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://minisvainas.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Columna de Walker &raquo; Feed" href="https://minisvainas.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Columna de Walker &raquo; RSS de los comentarios" href="https://minisvainas.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Columna de Walker &raquo; 23/  Medio millon dijo no a impunidad robo&nbsp;estatal RSS de los comentarios" href="https://minisvainas.wordpress.com/2017/01/23/23-6/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUltOxDAMvBAmPCq2P4izJKlps+vUUexS9fakW0GXXYj4iWacGb8SMyfwPCqOauIEiaY+jGLm5DmCxEC4XLF7L3JnfrdROKGYI2qy/gRndiN3xP1eh3NnOzE9sbP0P63O5Wop9/DxVGsmI1nFDhKLXrGazXPGEo/J6qqI2AWLhLHIaraYXr5cKxzKAqpltp06lzKKQDljmCLoUArd+rawSZPbpzeiCyGc82yGYEbWUDzyDWod9MhA7K0GHn8QeCcbcn2168sU2JuiuqA1k/Vrcmfzjv4adGgufsRbfH1s2uZwaNvnh+MntQ8Dag==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minisvainas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='22/ La marcha de Mao Tse Tung le quedo chiquita a la de&nbsp;RD' href='https://minisvainas.wordpress.com/2017/01/22/22-la-marcha-de-mao-tse-tung-le-queda-chiquita-a-la-de-rd-hoy/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://minisvainas.wordpress.com/2017/01/23/23-6/" />
<link rel='shortlink' href='http://wp.me/pXzo5-47Y' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F01%2F23%2F23-6%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F01%2F23%2F23-6%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="23/  Medio millon dijo no a impunidad robo estatal" />
<meta property="og:url" content="https://minisvainas.wordpress.com/2017/01/23/23-6/" />
<meta property="og:description" content="@CDN publico nota Margarita Cedeño felicitando la marcha, mas o menos. Fueron tantos los insultos, que la web difundio dura reprimenda @WTGEl zarévich sindico Abelito aspira a la Presidencia. Fue i…" />
<meta property="article:published_time" content="2017-01-23T01:35:24+00:00" />
<meta property="article:modified_time" content="2017-01-23T05:15:50+00:00" />
<meta property="og:site_name" content="La Columna de Walker" />
<meta property="og:image" content="https://www.facebook.com/images/emoji.php/v7/fc0/1/16/1f30e.png" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://pbs.twimg.com/profile_images/786038870307512321/sEqhmfas_bigger.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://minisvainas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://minisvainas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://minisvainas.wordpress.com/osd.xml" title="La Columna de Walker" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000000" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="La Columna de Walker" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias sin antifaz" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://minisvainas.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="23/  Medio millon dijo no a impunidad robo&nbsp;estatal | La Columna de Walker en WordPress.com" />
<meta name="description" content="@CDN publico nota Margarita Cedeño felicitando la marcha, mas o menos. Fueron tantos los insultos, que la web difundio dura reprimenda @WTGEl zarévich sindico Abelito aspira a la Presidencia. Fue inteligente atacarme con tanta virulencia y despliegue, a mi y la Marcha Verde cotraimpunidad? Diana Lora‏: Me siento esperanzada.La cantidad de dominicanos que acudió a&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'minisvainas.wordpress.com',
				pageURL: 'https://minisvainas.wordpress.com/2017/01/23/23-6/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://minisvainas.wordpress.com/2017/01/23/23-6/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-15870 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://minisvainas.wordpress.com/" title="La Columna de Walker" rel="home">La Columna de Walker</a>
					</span>
				</div>
				<div id="site-description">Noticias sin antifaz</div>

										<a class="home-link" href="https://minisvainas.wordpress.com/" title="La Columna de Walker" rel="home">
							<img src="https://s0.wp.com/wp-content/themes/pub/twentyten/images/headers/sunset.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
								<div class="menu"><ul><li ><a href="https://minisvainas.wordpress.com/">Inicio</a></li><li class="page_item page-item-15504"><a href="https://minisvainas.wordpress.com/esto-es-ser-dominicano-por-faustino-aquino-tiburcio/">ESTO ES SER DOMINICANO&#8230;.Por Faustino Aquino&nbsp;Tiburcio</a></li><li class="page_item page-item-14052"><a href="https://minisvainas.wordpress.com/estos-destruyero-valle-nuevo/">Estos Destruyeron Valle Nuevo !!!!!!!!!!!!!!!!!</a></li><li class="page_item page-item-15791"><a href="https://minisvainas.wordpress.com/siete-consejos-que-les-seran-utiles-a-los-periodistas-que-estudian-corrupcion-oficial/">Siete consejos que les serán útiles a los periodistas que estudian corrupcion&nbsp;oficial</a></li><li class="page_item page-item-13533"><a href="https://minisvainas.wordpress.com/telefonos-para-denunciar-maridos-maltrato-animal-o-llamar-bomberos/">Telefonos para denunciar maridos, maltrato animal o Llamar&nbsp;Bomberos</a></li></ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://minisvainas.wordpress.com/2017/01/22/22-la-marcha-de-mao-tse-tung-le-queda-chiquita-a-la-de-rd-hoy/" rel="prev"><span class="meta-nav">&larr;</span> 22/ La marcha de Mao Tse Tung le quedo chiquita a la de&nbsp;RD</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-15870" class="post-15870 post type-post status-publish format-standard hentry category-noticias-de-santiago-sin-antifaz">
											<h2 class="entry-title"><a href="https://minisvainas.wordpress.com/2017/01/23/23-6/" rel="bookmark">23/  Medio millon dijo no a impunidad robo&nbsp;estatal</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://minisvainas.wordpress.com/2017/01/23/23-6/" title="1:35 am" rel="bookmark"><span class="entry-date">enero 23, 2017</span></a>						<span class="by-author"><span class="sep"> por</span> <span class="author vcard"><a class="url fn n" href="https://minisvainas.wordpress.com/author/minisvainas/" title="Lee todas las entradas de La Columna de Walker" rel="author">La Columna de Walker</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="content clearfix">
<div class="permalink-header">
<p>@CDN publico nota Margarita Cedeño felicitando la marcha, mas o menos. Fueron tantos los insultos, que la web difundio dura reprimenda</p>
<p>@WTGEl zarévich sindico Abelito aspira a la Presidencia. Fue inteligente atacarme con tanta virulencia y despliegue, a mi y la Marcha Verde cotraimpunidad?</p>
</div>
<div class="permalink-header">
<div class="content clearfix">
<div class="permalink-header">
<p><a class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="https://twitter.com/Diana_Lora"><img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/786038870307512321/sEqhmfas_bigger.jpg" alt="" /><strong class="fullname js-action-profile-name show-popup-with-id">Diana Lora</strong>‏</a>: Me siento esperanzada.La cantidad de dominicanos que acudió a la marcha contra la impunidad es un mensaje contundente! <a class="twitter-hashtag pretty-link js-nav" href="https://twitter.com/hashtag/findelaimpunidad?src=hash"><s>#</s><b>findelaimpunidad</b></a></p>
</div>
</div>
<div class="AdaptiveMedia is-square ">
<p>Boruga en la marcha verde contra la impunidad…  <a href="https://twitter.com/nieves_rd/status/823331449239732225">https://twitter.com/nieves_rd/status/823331449239732225</a></p>
</div>
</div>
<div class="permalink-header"></div>
<div class="permalink-header">
<div class="stream-item-header">
<p><a class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="https://twitter.com/AlejandroFdezW"><img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/809066241365311488/ChtP2LIa_bigger.jpg" alt="" /><strong class="fullname js-action-profile-name show-popup-with-id">Alejandro Fernández</strong> ‏<span class="username js-action-profile-name"><s>@</s><b>AlejandroFdezW</b></span> </a><small class="time"> <a class="tweet-timestamp js-permalink js-nav js-tooltip" title="14:20 - 22 ene. 2017" href="https://twitter.com/AlejandroFdezW/status/823264115489701888"><span class="_timestamp js-short-timestamp js-relative-timestamp">5 h</span><span class="u-hiddenVisually">Hace 5 horas</span></a></small></p>
<div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
<div class="dropdown">
<div class="IconContainer js-tooltip" title="Más"><span class="u-hiddenVisually">Más</span></div>
</div>
</div>
</div>
<p class="u-hiddenVisually">Alejandro Fernández Retwitteó Chris McCoy</p>
<div class="js-tweet-text-container">
<p class="TweetTextSize TweetTextSize--26px js-tweet-text tweet-text" lang="es">Crece nuestra fama internacional de tener las carreteras (o los choferes) más peligrosas del mundo. Una lástima muertes de Yordano y Andy.</p>
</div>
</div>
<div class="permalink-header"><a class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="https://twitter.com/chrisamccoy"><strong class="fullname js-action-profile-name show-popup-with-id">Chris McCoy<span class="Icon Icon--verified Icon--small"><span class="u-hiddenVisually">Cuenta verificada</span></span></strong>‏<span class="username js-action-profile-name"><s>@</s><b>chrisamccoy</b></span></a></div>
</div>
<p class="u-hiddenVisually">Chris McCoy Retwitteó Lookout Landing</p>
<div class="js-tweet-text-container">
<p class="TweetTextSize TweetTextSize--26px js-tweet-text tweet-text" lang="en">I&#8217;ve traveled these roads many times, miles&#8211; they are scary af, especially once you get outside of Santo Domingo. R.I.P Yordano Ventura.</p>
</div>
<p class="u-hiddenVisually">Chris McCoy agregado,</p>
<div class="QuoteTweet u-block js-tweet-details-fixer">
<div class="QuoteTweet-container">
<div class="QuoteTweet-innerContainer u-cf js-permalink js-media-container">
<div class="tweet-content">
<div class="QuoteTweet-authorAndText u-alignTop">
<div class="QuoteTweet-originalAuthor u-cf u-textTruncate stream-item-header js-user-profile-link"><b class="QuoteTweet-fullname u-linkComplex-target">Lookout Landing</b> <span class="QuoteTweet-screenname u-dir" dir="ltr"><span class="at">@</span>LookoutLanding</span></div>
<div class="QuoteTweet-text tweet-text u-dir" dir="ltr" lang="en">Interesting article on highway safety in the DR from the Economist a few years ago <span class="twitter-timeline-link" dir="ltr" title="http://www.economist.com/blogs/americasview/2014/10/road-safety-dominican-republic"><span class="invisible"><a href="http://www" rel="nofollow">http://www</a>.</span><span class="js-display-url">economist.com/blogs/americas</span><span class="invisible">view/2014/10/road-safety-dominican-republic</span><span class="tco-ellipsis"><span class="invisible"> </span>…</span></span></div>
</div>
</div>
</div>
</div>
</div>
<div class="tweet-translation-container">
<div class="tweet-translation">
<div class="translation-attribution">Traducido del <span class="tweet-language">inglés</span> por <a class="attribution-logo" href="http://aka.ms/Twitter2BingTranslator"><span class="invisible">Bing</span></a>¿Traducción incorrecta?</div>
<div class="js-tweet-text-container">
<p class="TweetTextSize js-tweet-text tweet-text" lang="">He viajado estos caminos muchas veces, millas&#8211;son af asustadizo, especialmente una vez que fuera de Santo Domingo.</p>
<div id="u_jsonp_2_3" class="_4614">
<div class="clearfix _4615"><a class="_4611 _516w rfloat _ohf" href="https://www.facebook.com/robert.cabral.184/posts/1258105367602052?comment_id=1258123920933530&amp;notif_t=mentions_comment&amp;notif_id=1485135357230688#">¿Quién puede ver esto?</a></div>
</div>
<div class="_5pcb">
<h2 id="newsFeedHeading" class="accessible_elem">Últimas noticias</h2>
<div id="u_jsonp_2_4" class="_4-u2 mbm _5jmm _5pat _5v3q _5uun _4-u8">
<div id="u_jsonp_2_5" class="_3ccb">
<div></div>
<div class="userContentWrapper _5pcr">
<div class="_1dwg _1w_m _2ph_">
<div class="_4r_y"></div>
<div id="js_od" class="_4gns accessible_elem"></div>
<div>
<div class="_5x46">
<div class="clearfix _5va3">
<div class="_38vo"><img class="_s0 _5xib _5sq7 _44ma _rw img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/c50.50.621.621/s80x80/529088_300694963343102_154507382_n.jpg?oh=69810da212d7828373f29bc780df7e9d&amp;oe=59098FD0" alt="" /></div>
<div class="clearfix _42ef">
<div class="rfloat _ohf"></div>
<div class="_5va4">
<div>
<div class="_6a _5u5j">
<div class="_6a _6b"></div>
<div class="_6a _5u5j _6b">
<h5 id="js_oe" class="_5pbw _5vra"><span class="fwn fcg"><span class="fcg"><span class="fwb"><a class="profileLink" href="https://www.facebook.com/robert.cabral.184">Robert Cabral</a></span> ha añadido <a href="https://www.facebook.com/robert.cabral.184/posts/1258105367602052">10 fotos nuevas</a>.</span></span></h5>
<div class="_5pcp _5lel">
<p><span class="fsm fwn fcg"><a class="_5pcq" href="https://www.facebook.com/robert.cabral.184/posts/1258105367602052" target=""><abbr class="_5ptz timestamp livetimestamp" title="Domingo, 22 de enero de 2017 a las 19:09"><span id="js_of" class="timestampContent">33 min</span></abbr></a></span> ·</p>
<div class="_6a _29ee _4f-9 _43_1"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="js_og" class="_5pbx userContent">
<p>Se podria considerar la marcha del Domingo 20-E, 2017, un plesbicito impugnatorio de la actual gestion de Gobierno?</p>
<p>Ha logrado la marcha descalificar la Administracion, o solo dar un &#8220;toque de atencion&#8221; admonitorio?</p>
<p>Se espera que en virtud de la masiva asistencia ciudadana, el gobierno modifique las politicas impugnadas?</p>
<p>Tiene base suficiente, y capacidad operativa, el movimiento que &#8220;impulsó&#8221; la marcha, para alcanzar objetivos superiores?</p>
<p>Cual soporte recibieron las Ongs &#8220;ensambladoras&#8221; que no las que llevaron la gente, de las Legaciones, aunque la de la Unión Europea esta en crisis, y sus inteligencias tambien?</p>
<p>Esta marcha, se basó en clamar el &#8220;fin de la impunidad&#8221; frente a la corrupcion, solamente, o expresa un agotamiento de la opcion gobernante?</p>
<p>Necesita Danilo Medina, establecer &#8220;nuevas&#8221; relaciones gobierno-sociedad, partiendo del &#8220;gobierno plural&#8221;, o del &#8220;gobierno ciudadano&#8221;, para recuperar el impulso social, y el nuevo consenso nacional?</p>
<p>Podra Danilo Medina, frenar los &#8220;apetitos&#8221; partidarios y relanzar su gobierno basado en un fuerte compromiso y apoyo popular?</p>
<p>Habrá un giro en la actual politica &#8220;pasarela&#8221; con que se enfrenta la corrupcion pública?</p>
<p>Podra Danilo Medina romper las &#8220;anclas&#8221; a que lo sometieron desde el pasado gobierno sus correligionarios, y permitir que asuma el control del Ministerio Publico, un equipo independiente, sacando de alli los &#8220;cedazos&#8221; y &#8220;tenazas&#8221; partidarias que controlan las operaciones?</p>
<p>Podra, a partir de este fuerte mensaje popular, gobernar con el paradigma de los griegos, interpretado por Abraham Licoln, con el Gobierno &#8220;del pueblo, por el pueblo, y para el pueblo&#8221;?</p>
<p>Felicidades Noble Pueblo Dominicano, todo!</p>
<p>Felicidades entusiastas organizadores!</p>
<p>Felicidades Policia Nacional!</p>
<p>Felicidades Nacionalistas que elevaron tan alto, y tan dignamente, nuestra enseña nacional!</p>
<p><a class="profileLink" href="https://www.facebook.com/mechya1">Mechy Aguiar</a>, <a class="profileLink" href="https://www.facebook.com/Cibaonews">Walker Gonzalez</a>, <a class="profileLink" href="https://www.facebook.com/profile.php?id=100007250403478">Augusto Gonzalez Silverio</a></p>
<div class="_5x46">
<div class="clearfix _5va3">
<div class="clearfix _42ef">
<div class="_5va4">
<div>
<div class="_6a _5u5j">
<div class="_6a _5u5j _6b">
<h5 id="js_1eq" class="_5pbw _5vra"><span class="fwn fcg"><span class="fwb fcg">@<a href="https://www.facebook.com/lugofa?fref=nf">Gonzalez Fabra Luis</a></span></span></h5>
<div class="_5pcp _5lel">
<p><span class="fsm fwn fcg"><a class="_5pcq" href="https://www.facebook.com/lugofa/posts/10211791974052149" target=""><abbr class="_5ptz timestamp livetimestamp" title="Domingo, 22 de enero de 2017 a las 14:30"><span id="js_1er" class="timestampContent">5 h</span></abbr></a> · <a class="_5pcq" href="https://www.facebook.com/pages/Santo-Domingo/110423385653396">Santo Domingo</a></span> ·</p>
<div class="_6a _29ee _4f-9 _43_1"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="js_1es" class="_5pbx userContent">
<div id="id_588560356baf40f70427837" class="text_exposed_root text_exposed">
<p>Lo que vi en la marcha.<br />
Llegue temprano al sitio convocado. Vivo cerca. No necesite estacionamiento porque deje el vehículo en mi casa y camine hasta la esquina donde a las diez de la mañana ya había una considerable cantidad de personas.<br />
Me subi al puente peatonal de la esquina y observe que venia mucha gente entrando desde las avenidas que allí confluyen.<br />
Por la Maximo Gomez desde el Malecon se veia una cantidad enorme de gente. Igual por la 27 de febrero llegando desde <span class="text_exposed_show">el sur y el norte.<br />
Poco antes de las diez y media comenzamos a caminar. Despacio. Con mucho entusiasmo. Musica. Artistas callejeros mostrando su arte. Y por supuestos, los eslogan contra la corrupción y la impunidad.<br />
Observe que en la multitud había una considerable y significativa contribución de la clase media que mostraba su indignación con letreros, en algunos casos. Los grupos populares tuvieron amplia participación y llevaron la voz cantante en cuanto a slogans, letreros y expresiones de repudio a la corrupción.<br />
No vi, en el entorno en que me toco marchar, ninguna simbologia partidaria. No gorras de partidos. Ni banderines.<br />
La gente marcho con gran civismo. En orden. Sin estridencias. Cantamos el himno nacional tres veces en las dos horas del trayecto. Con unción. Sin relajo.<br />
La Policia se ocupo solo de proteger las áreas de acceso a las calles aledañas al Palacio Nacional. Al parecer pensaban que podría haber un desborde y llegar hasta la casa de gobierno. De todos modos hicieron su trabajo con discreción. Si armas largas y un alto porcentaje de mujeres policías. No había militares.<br />
Muchos de los participantes le decían a la Policia que la marcha también se hacia para terminar con los sueldos &#8220;cebolla&#8221; y la corrupción de los jefes policiales.<br />
Familias completas asistieron. Vi niños de siete y nueve años con sus padres.<br />
Jovenes adolescentes en parejas. Todos marchando con disciplina y entrega a una causa.<br />
Al llegar al parque Independencia, bajando por la calle 30 de marzo, la Policia bloqueo la doctor Delgado, la multitud se adentro en el espacio alrededor del Altar de la Patria. Hubo lectura, breve de un manifiesto.<br />
Y nos dispersamos satisfechos. Habia concluido el inicio de la lucha de la sociedad civil contra la corrupción y la impunidad.<br />
Cuantas personas había? me preguntan con frecuencia. Sin haber examinado las tomas aéreas de video hechas con clones, solo por mi percepción y experiencia, me aventuro a decir que unas 250 mil personas, quizás mas, llenaron la ruta de la protesta. Podria estar equivocado, pero es lo que pienso.</span></p>
<p>@</p>
<div class="_1dwg _1w_m _2ph_">
<div>
<div class="_5x46">
<div class="clearfix _5va3">
<div class="clearfix _42ef">
<div class="_5va4">
<div>
<div class="_6a _5u5j">
<div class="_6a _5u5j _6b">
<h5 id="js_3bc" class="_5pbw _5vra"><span class="fwn fcg"><span class="fwb fcg"><a href="https://www.facebook.com/Cibaonews?fref=nf">Walker Gonzalez</a></span></span></h5>
<div class="_5pcp _5lel"><span class="fsm fwn fcg"><a class="_5pcq" href="https://www.facebook.com/Cibaonews/posts/10156076028533868" target=""><abbr class="_5ptz timestamp livetimestamp" title="Domingo, 22 de enero de 2017 a las 12:16"><span id="js_3bd" class="timestampContent">10 horas</span></abbr></a></span> ·</p>
<div id="u_jsonp_14_h" class="_6a _43_1 _4f-9 _nws _21o- _fol"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="js_3be" class="_5pbx userContent">
<p>Imitando los ricos sin partido, los jefes del PLD con pocas excepciones, desde que llegaron al poder y sin lotto ni herencia ni empresas viven como un reyes repletos de queridas, alejados de negocios de clase media baja, se creyeron gentes superiores. Juan Pueblo le mostro hoy su desprecio. Es un dia grande contra la impunidad oficial FONPER OLDEBRECH DARIO CONTRERAS Y LAS REMODELACIONES DEL COMPADRE DEL COMPADRE OISOE ni siquiera investigado</p>
</div>
<div class="_3x-2"> <a class="_2x4v" href="https://www.facebook.com/ufi/reaction/profile/browser/?ft_ent_identifier=10156076028533868&amp;av=656128867" rel="ignore"><span class="_1g5v"><span>13</span></span><span class="_4arz"><span id="js_4ou">Aracelis Altagracia Jimenez Blanco, Alexis Gómez y 11 personas más</span></span></a></div>
</div>
</div>
<div>
<div id="u_jsonp_14_1i" class="uiUfi UFIContainer _5pc9 _5vsj _5v9k">
<div class="UFIList">
<div class="UFIRow UFIShareRow"><a class="UFIShareLink" href="https://www.facebook.com/shares/view?id=10156076028533868" rel="dialog"><em class="_4qba">Se ha compartido 1 vez</em></a></div>
<h6 class="accessible_elem"><em class="_4qba">Comentarios</em></h6>
<div class="_3b-9">
<div class="UFIRow _48ph _48pi UFIComment _4oep">
<div class="_3b-9">
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/yanetferreira15?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/14184461_1101425656603593_6566610909272694602_n.jpg?oh=e240f0a393f69ead2bdd3664e8214bf3&amp;oe=59054A16" alt="Yanet Ferreira" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef clearfix">
<div class="_ohf rfloat"> <a class=" UFICommentActorName" href="https://www.facebook.com/yanetferreira15?fref=ufi">Yanet Ferreira</a></div>
<div class="">
<div class="UFICommentContentBlock">
<div class="UFICommentContent">
<div>
<div class="mvs">
<div class="_46-h _4-ep"><img class="_46-i img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-0/s261x260/16114416_1238745112871646_3763834938339998776_n.jpg?oh=1121cf404d3951cc145a79a568b6be27&amp;oe=5917E9DC" alt="La imagen puede contener: texto" width="261" height="220" /></div>
</div>
</div>
</div>
<div class="fsm fwn fcg UFICommentActions"><a class="UFILikeLink" style="color:#365899;cursor:pointer;text-decoration:none;" title="Me gusta este comentario" href="https://www.facebook.com/Cibaonews#"><em class="_4qba">Me gusta</em></a> · <a class="UFIReplyLink" href="https://www.facebook.com/Cibaonews#"><em class="_4qba">Responder</em></a> · <a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10156076028533868?comment_id=10156076055018868&amp;comment_tracking=%7B%22tn%22%3A%22R1%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de enero de 2017 a las 12:25"><span class="timestampContent">10 horas</span></abbr></a></div>
<p><i class="img sp_GzdECJornyc sx_1134e5"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="UFIRow UFIComment _4oep UFIUnseenItem">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?oh=ad00937ac68b18ec87571e481eaaf875&amp;oe=5908D930" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef clearfix">
<div class="_ohf rfloat"></div>
<div class="">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a> <span><span class="UFICommentBody">Los serios morados Antonio Pena Mirabal, <a class="profileLink" href="https://www.facebook.com/silvio.rodriguez.148?hc_location=ufi" target="_blank">Silvio Antonio Duran Rodriguez</a>, <a class="profileLink" href="https://www.facebook.com/laissabonnelly?hc_location=ufi" target="_blank">Laissa Bonnelly Abinader</a>, el esposo de Barbara Hernandez la arquera, <a class="profileLink" href="https://www.facebook.com/ramon.venturacamejo?hc_location=ufi" target="_blank">Ramon Ventura Camejo</a>, <a class="profileLink" href="https://www.facebook.com/aybardamarys?hc_location=ufi" target="_blank">Damarys Aybar</a>, <a class="profileLink" href="https://www.facebook.com/daniel.mena.33?hc_location=ufi" target="_blank">Daniel Mena</a>, Daniel Espinal galeno, Edilio Garcia no creo yo tengan fuerzas para enfrentar la cupula que se apropio de la organizacion atrincherada en el CPolitico, despues de esta marcha pienso que el PLD entra en un proceso de estatismo, como el reformista que los llevo al poder</span></span></div>
<div class="fsm fwn fcg UFICommentActions"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/aybardamarys?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p24x24/13494900_10153678110318837_4650821829335116128_n.jpg?oh=d55b255744c3bc22eab9ad1fb335cc01&amp;oe=5916ECA4" alt="Damarys Aybar" /></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class=" UFIReplyList">
<div class="UFIRow _48ph UFILastComment _4204 UFIComment _4oep UFIUnseenItem">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="">
<div class="UFIImageBlockContent _42ef clearfix">
<div class="_ohf rfloat"></div>
<div class="">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><a class=" UFICommentActorName" href="https://www.facebook.com/aybardamarys?fref=ufi">Damarys Aybar</a> <span><span class="UFICommentBody">Sabes VAINITA, TANTA GENTE QUE DESFILÓ CON MUCHA MORAL QUERIENDO LLAMAR LA ATENCIÓN AL PRESIDENTE DE QUE LAS COSAS NO VAN BIEN , QUE DEBE REVISAR QUIENES LE ACOMPAÑAN , SU ANILLO Y LO QUE MÁS PREOCUPA &#8221; EL DESTINO DE MI PARTIDO &#8221; MORIRÉ AGUILUCHA Y PLDEISTA, EL PROFESOR Y NUESTRO LEMA VIVE EN MI&#8221; SERVIR AL PARTIDO PARA SERVIR AL PUEBLO,</span></span></div>
<div class="fsm fwn fcg UFICommentActions"><em class="_4qba"> </em></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="addComment_10156076028533868" class="UFIRow _4oep UFIAddComment UFIAddCommentWithPhotoAttacher UFIAddCommentWithoutSeparator _2o9m">
<div class="UFIMentionsInputWrap UFIStickersEnabledInput clearfix">
<div class="">
<div class="UFIImageBlockContent _42ef _8u">
<div class="UFICommentContainer">
<div class="_fmi UFIInputContainer">
<div class="_fmk UFICommentAttachmentButtons">
<div class="UFICommentStickerIcon"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="UFIRow UFILastComment UFIComment _4oep">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/profile.php?id=100008729116208&amp;fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/15230819_1628840064083615_4265589476625587218_n.jpg?oh=db0831fdfe572910b09ea0c40fead0cb&amp;oe=5914164D" alt="Jacquelyne Haggerty" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef clearfix">
<div class="_ohf rfloat"></div>
<div class="">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><a class=" UFICommentActorName" href="https://www.facebook.com/profile.php?id=100008729116208&amp;fref=ufi">Jacquelyne Haggerty</a> <span><span class="UFICommentBody">Mi querido amigo eso está pasando en todo el mundo <span class="_5mfr _47e3"><img class="img" src="https://www.facebook.com/images/emoji.php/v7/fc0/1/16/1f30e.png" width="16" height="16" /><span class="_7oe">🌎</span></span> La política y quienes la practican es una de las cosas más sucias que existe. Nuestro país no está exento. Cuando muchos comienzan en la política en verdad tienen buenas intenciones, pero al verses rodeados de dinero y poder se les olvida. Dios te bendiga<br />
</span></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1840917579" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1840917579');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1840917579",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1840917579'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14197385-15870-5885c45f71c6c' data-src='//widgets.wp.com/likes/#blog_id=14197385&amp;post_id=15870&amp;origin=minisvainas.wordpress.com&amp;obj_id=14197385-15870-5885c45f71c6c' data-name='like-post-frame-14197385-15870-5885c45f71c6c'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/9196bbd989416980c0cfb85cdff5d00b?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>Acerca de La Columna de Walker</h2>
							NOTICIAS SIN ANTIFAZ							<div id="author-link">
								<a href="https://minisvainas.wordpress.com/author/minisvainas/" rel="author">
									Ver todas las entradas por La Columna de Walker <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												Esta entrada fue publicada en <a href="https://minisvainas.wordpress.com/category/noticias-de-santiago-sin-antifaz/" rel="category tag">Noticias de Santiago Sin Antifaz</a>. Guarda el <a href="https://minisvainas.wordpress.com/2017/01/23/23-6/" title="Enlace permanente a 23/  Medio millon dijo no a impunidad robo&nbsp;estatal" rel="bookmark">enlace permanente</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://minisvainas.wordpress.com/2017/01/22/22-la-marcha-de-mao-tse-tung-le-queda-chiquita-a-la-de-rd-hoy/" rel="prev"><span class="meta-nav">&larr;</span> 22/ La marcha de Mao Tse Tung le quedo chiquita a la de&nbsp;RD</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/23/23-6/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://minisvainas.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fa0d4c51e8" /><input type="hidden" name="_wp_http_referer" value="/2017/01/23/23-6/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fminisvainas.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(requerido)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(requerido)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='15870' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="475f04f0cf" /></p>
<input type="hidden" name="genseq" value="1485161567" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://minisvainas.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/01/23/23-6/">23/  Medio millon dijo no a impunidad robo&nbsp;estatal</a>
						</li>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/01/22/22-la-marcha-de-mao-tse-tung-le-queda-chiquita-a-la-de-rd-hoy/">22/ La marcha de Mao Tse Tung le quedo chiquita a la de&nbsp;RD</a>
						</li>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/01/21/21-puerto-rico-se-volvio-isla-violenta-esta-noche-anda-el-tiro-al-pecho/">21/ Puerto Rico se volvio isla violenta, anoche andaba el tiro al&nbsp;pecho&#8230;.</a>
						</li>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/01/20/19-es-normal-que-un-banco-preste-sin-garantias-a-particulares/">19/ Es normal que un banco preste sin garantias, a&nbsp;particulares?</a>
						</li>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/01/19/19-allanaron-negocio-en-pucmm/">19/  Capturan supuesto extraditable en negocio dentro PUCMM&nbsp;!!!!!!!!</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3></li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='https://minisvainas.wordpress.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://minisvainas.wordpress.com/2015/11/'>noviembre 2015</a></li>
		</ul>
		</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-40354612"><a href="https://minisvainas.wordpress.com/category/noticias-de-santiago-sin-antifaz/" >Noticias de Santiago Sin Antifaz</a>
</li>
		</ul>
</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://minisvainas.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://minisvainas.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://minisvainas.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li><li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/cibaonews'>Tweets</a></h3><ul class='tweets'>
			<li>
				Felicitaciones por su triunfo de hoy, el pais queda en deuda con @<a href='http://twitter.com/domingo_paez'>domingo_paez</a> <a href="https://twitter.com/YullBoiler/status/823352713295626240"> twitter.com/YullBoiler/sta…</a> 				<a href="http://twitter.com/cibaonews/statuses/823385251238055936" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Medio millon dijo no a la impunidad X robos al fisco, en <a href="http://cibaonews.com"> cibaonews.com</a> 				<a href="http://twitter.com/cibaonews/statuses/823383908557475840" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Robert Cabral, Gonzalez Fabra Luis, analizan la marcha verde del medio millon, en <a href="http://cibaonews.com"> cibaonews.com</a> 				<a href="http://twitter.com/cibaonews/statuses/823381973641129984" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				CDN publico nota Margarita Cedeño felicitando la marcha, mas o menos. Fueron tantos los insultos, que  la web difundio dura reprimenda 				<a href="http://twitter.com/cibaonews/statuses/823380563969118208" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/CamposdemoyaF'>CamposdemoyaF</a>: los dominicanos estamos contra la corrupción gubernamental y empresarial. A la carcel los corruptos sin excepción! https… 				<a href="http://twitter.com/cibaonews/statuses/823377430261956609" class="timesince">5&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/Osirisdleon'>Osirisdleon</a> : zarévich sindico Abelito aspira a Presidencia. Fue inteligente atacarme con tanta virulencia y despliegue, a mi y la Marcha? 				<a href="http://twitter.com/cibaonews/statuses/823347322931265537" class="timesince">7&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/nieves_rd'>nieves_rd</a> La obra vuestra, Domingo Paez, Tuitter y Facebook.... 				<a href="http://twitter.com/cibaonews/statuses/823244537749532673" class="timesince">13&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Cristian Capellan manda a ricos RD tremenda foto marcha! Como os queda el ojo bocinas lambonas del danilismo?? en <a href="http://cibaonews.com"> cibaonews.com</a> 				<a href="http://twitter.com/cibaonews/statuses/823238812834873344" class="timesince">14&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Dr. Jose Cruz:  Walker, la caminata fue un palo e gallera!   Ganó la Patria. Un éxito. 				<a href="http://twitter.com/cibaonews/statuses/823238585281290241" class="timesince">14&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Remanso paz, elegancia, sana comida sin lastimar el bolsillo, Los Jardines. Bio Trattoria, Calle Ramón de Lara #18… <a href="https://twitter.com/i/web/status/823213711695474688"> twitter.com/i/web/status/8…</a> 				<a href="http://twitter.com/cibaonews/statuses/823213711695474688" class="timesince">15&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://minisvainas.wordpress.com/" title="La Columna de Walker" rel="home">
					La Columna de Walker				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9196bbd989416980c0cfb85cdff5d00b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/minisvainas.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/minisvainas.wordpress.com\/wp-login.php?action=logout&_wpnonce=3ec8a95099","homeURL":"https:\/\/minisvainas.wordpress.com\/","postID":"15870","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14197385" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://minisvainas.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="La Columna de Walker" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6fa729695b" /><input type="hidden" name="_wp_http_referer" value="/2017/01/23/23-6/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14197385","siteName":"La Columna de Walker","siteURL":"http:\/\/minisvainas.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/minisvainas.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F01%2F23%2F23-6%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentyten\/","xhrURL":"https:\/\/minisvainas.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b44885fdf7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1644429567\" \/>","referer":"https:\/\/minisvainas.wordpress.com\/2017\/01\/23\/23-6\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/minisvainas.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F01%2F23%2F23-6%2F","postID":"15870","shortlink":"http:\/\/wp.me\/pXzo5-47Y","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/minisvainas.wordpress.com\/15870","statsLink":"https:\/\/wordpress.com\/stats\/post\/15870\/minisvainas.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editFollows":"Administrar los sitios que sigo","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 30 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/minisvainas.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F01%2F23%2F23-6%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/minisvainas.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ef67607428","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/minisvainas.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F01%2F23%2F23-6%2F","blog_id":"14197385","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=14197385&v=wpcom&tz=0&user_id=0&subd=minisvainas","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9j90OgjAMhV/IUY0kcGN8lrk1urE/uw3l7S2JIBeGqzbnnH5t4ZWEiqFgKGAzaByNwvRubD7AxvJVJFfvJmRwZsAMz4oVHzJoh7SETVCuajYZpKL3PCgIk5sab8IOUWr2xU0SeJkLEncijkhkZtiq7RFUMTHMhLX7d1ROvzu2uuVvaPqWZpv6s0tJijWjA4slSTWIReCZq7+c2r7tur4/H+0HkWyB6Q=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "minisvainas.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14197385','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'14197385','v':'wpcom','tz':'0','user_id':'0','post':'15870','subd':'minisvainas'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRFFLVm5GVksuM0Y2fFpabTE3ZmxjbmNiSjVUTFIud0FEWFs4L1lbMVgxNH5deDhQRXRLUVZhWlg3XXlVeU8sYkk9UVEzQVJnR0JCeXVvQmRtRS1Ob0NtYm15cTAxV1RmckNpX35pLGg2SW81PTZmWWxzRkxBMjlvYlVxdlklUlprSWxkeHxDUU80ej8wLjZvbk5yP0ZHfDBtY1gzcmZsP2M1ZT9xfEZHOE5VWHElMVE4LXRjYUdnfGUrMWsrZnlvTT1LZSVFTHdBZE9lYU5kdm05MVZwSlolTzU='}]);
_stq.push([ 'clickTrackerInit', '14197385', '15870' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
