<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>25/Reunion Leonel y Maduro termino anoche como fiesta de monos? | Columna de Walker</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://minisvainas.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Columna de Walker &raquo; Feed" href="https://minisvainas.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Columna de Walker &raquo; RSS de los comentarios" href="https://minisvainas.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Columna de Walker &raquo; 25/Reunion Leonel y Maduro termino anoche como fiesta de&nbsp;monos? RSS de los comentarios" href="https://minisvainas.wordpress.com/2017/04/25/25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1OwzAMfCFMAG1j/EA8S5J6bTanjmKXqm9Pump0bBDxJ7pz7vyVmDGB516xVxMHSDS0oRczJs8RJAbC6YY9epEH87uNwgnFHFGT9Sc4szu5I27XOpwb24hpiZ2l/2l1LFdTuYfPl1ozGckqNpBY9IbVbJ4zlnhMVmdFxCZYJIxFVrPFtLu4ZtiVBVTLLDt1LmUUgXLGMETQrhS69y1hkwa3Tm9EJ0I451kMwfSsoXjkG9Q6aJGB2FsN3P8gcCAbcn2188sU2JqiuqI1k/Vzcmfziv4atNtc/YiP+P68eXt63e+2++3xC7UBA20=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minisvainas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='24/ No deje que vacunen sus hijas este lunes en las escuelas&#8230;.' href='https://minisvainas.wordpress.com/2017/04/24/24no-deje-que-vacunen-sus-hijos-este-lunes-en-las-escuelas/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://minisvainas.wordpress.com/2017/04/25/25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos/" />
<link rel='shortlink' href='http://wp.me/pXzo5-4tU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F04%2F25%2F25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F04%2F25%2F25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="25/Reunion Leonel y Maduro termino anoche como fiesta de monos?" />
<meta property="og:url" content="https://minisvainas.wordpress.com/2017/04/25/25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos/" />
<meta property="og:description" content="TERMINO HACE POCO LA REUNION LEONEL Y MADURO. COMO LA FIESTA DE MONOS? Jofrana González‏ @jogonzalezc 51 minhace 51 minutos Más #ATENCION finalizó reunión #leonelfernandez y Maduro.Sin declaración.…" />
<meta property="article:published_time" content="2017-04-25T04:59:24+00:00" />
<meta property="article:modified_time" content="2017-04-25T04:59:24+00:00" />
<meta property="og:site_name" content="Columna de Walker" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@cibaonews" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cibaonews" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://minisvainas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://minisvainas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://minisvainas.wordpress.com/osd.xml" title="Columna de Walker" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000000" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Columna de Walker" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias Stgo. Sin Antifaz" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://minisvainas.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="25/Reunion Leonel y Maduro termino anoche como fiesta de&nbsp;monos? | Columna de Walker en WordPress.com" />
<meta name="description" content="TERMINO HACE POCO LA REUNION LEONEL Y MADURO. COMO LA FIESTA DE MONOS? Jofrana González‏ @jogonzalezc 51 minhace 51 minutos Más #ATENCION finalizó reunión #leonelfernandez y Maduro.Sin declaración.Quizá no le gusto la noticia al Pdte.q MUD no se reunió con el expdte. pic.twitter.com/DAUv7CiAkP &nbsp; *Madres genital en el futuro, hoy Vhanessa Victoria me da la razón: &hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'minisvainas.wordpress.com',
				pageURL: 'https://minisvainas.wordpress.com/2017/04/25/25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://minisvainas.wordpress.com/2017/04/25/25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-17230 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://minisvainas.wordpress.com/" title="Columna de Walker" rel="home">Columna de Walker</a>
					</span>
				</div>
				<div id="site-description">Noticias Stgo. Sin Antifaz</div>

										<a class="home-link" href="https://minisvainas.wordpress.com/" title="Columna de Walker" rel="home">
							<img src="https://s0.wp.com/wp-content/themes/pub/twentyten/images/headers/sunset.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
								<div class="menu"><ul>
<li ><a href="https://minisvainas.wordpress.com/">Inicio</a></li><li class="page_item page-item-16253"><a href="https://minisvainas.wordpress.com/danilo-estara-a-tiempo-de-engrasar-la-carroza-verde-cuyos-ejes-tienen-tan-alta-sonoridad-por-walker-gonzalez/">Danilo estará a tiempo de engrasar la carroza verde cuyos ejes tienen tan alta sonoridad? Por Walker&nbsp;Gonzalez</a></li>
<li class="page_item page-item-16925"><a href="https://minisvainas.wordpress.com/dr-lltallaj-apoya-fiscales-fiscalicen-medicos/">Dr. LLTallaj:  Apoya fiscales fiscalicen&nbsp;médicos</a></li>
<li class="page_item page-item-16409"><a href="https://minisvainas.wordpress.com/empresas-demandan-al-alcalde-abel-martinez-por-alegado-abuso-de-poder/">Empresas demandan al alcalde Abel Martínez por alegado abuso de&nbsp;poder</a></li>
<li class="page_item page-item-15926"><a href="https://minisvainas.wordpress.com/la-cruz-roja-en-santiago-la-gran-olvidada-por-frank-espino/">La Cruz Roja en Santiago: ¡La gran olvidada! Por Frank&nbsp;Espino</a></li>
<li class="page_item page-item-15791"><a href="https://minisvainas.wordpress.com/siete-consejos-que-les-seran-utiles-a-los-periodistas-que-estudian-corrupcion-oficial/">Siete consejos que les serán útiles a los periodistas que estudian corrupcion&nbsp;oficial</a></li>
<li class="page_item page-item-13533"><a href="https://minisvainas.wordpress.com/telefonos-para-denunciar-maridos-maltrato-animal-o-llamar-bomberos/">Telefonos para denunciar maridos, maltrato animal o Llamar&nbsp;Bomberos</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://minisvainas.wordpress.com/2017/04/24/24no-deje-que-vacunen-sus-hijos-este-lunes-en-las-escuelas/" rel="prev"><span class="meta-nav">&larr;</span> 24/ No deje que vacunen sus hijas este lunes en las escuelas&#8230;.</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-17230" class="post-17230 post type-post status-publish format-standard hentry category-noticias-de-santiago-sin-antifaz">
											<h2 class="entry-title"><a href="https://minisvainas.wordpress.com/2017/04/25/25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos/" rel="bookmark">25/Reunion Leonel y Maduro termino anoche como fiesta de&nbsp;monos?</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://minisvainas.wordpress.com/2017/04/25/25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos/" title="4:59 am" rel="bookmark"><span class="entry-date">25 abril, 2017</span></a>						<span class="by-author"><span class="sep"> por</span> <span class="author vcard"><a class="url fn n" href="https://minisvainas.wordpress.com/author/minisvainas/" title="Lee todas las entradas de La Columna de Walker" rel="author">La Columna de Walker</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>TERMINO HACE POCO LA REUNION LEONEL Y MADURO. COMO LA FIESTA DE MONOS?</p>
<div class="stream-item-header"><a class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="https://twitter.com/jogonzalezc"><span class="FullNameGroup"><strong class="fullname show-popup-with-id ">Jofrana González</strong>‏<span class="UserNameBreak"> </span></span><span class="username u-dir" dir="ltr">@<b>jogonzalezc</b></span></a> <small class="time"> <a class="tweet-timestamp js-permalink js-nav js-tooltip" href="https://twitter.com/jogonzalezc/status/856720010638753792"><span class="_timestamp js-short-timestamp js-relative-timestamp">51 min</span><span class="u-hiddenVisually">hace 51 minutos</span></a></small></p>
<div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
<div class="dropdown">
<div class="IconContainer js-tooltip" title="Más"><span class="u-hiddenVisually">Más</span></div>
</div>
</div>
</div>
<div class="js-tweet-text-container">
<p class="TweetTextSize  js-tweet-text tweet-text" lang="es"><a class="twitter-hashtag pretty-link js-nav" href="https://twitter.com/hashtag/ATENCION?src=hash"><s>#</s><b>ATENCION</b></a> finalizó reunión <a class="twitter-hashtag pretty-link js-nav" href="https://twitter.com/hashtag/leonelfernandez?src=hash"><s>#</s><b>leonelfernandez</b></a> y Maduro.Sin declaración.Quizá no le gusto la noticia al Pdte.q MUD no se reunió con el expdte. <a class="twitter-timeline-link" href="https://t.co/DAUv7CiAkP">pic.twitter.com/DAUv7CiAkP</a></p>
</div>
<p>&nbsp;</p>
<p>*Madres genital en el futuro, hoy Vhanessa Victoria me da la razón:  <a href="http://www.naturalnews.com/053043_Gardasil_vaccine_ovarian_failure_scientific_fraud.html">http://www.naturalnews.co, os lo advertí con tiempo :  no dejéis que el PLD les ponga basura de vacunas a sus hijas con posibilidad de joderles m/053043_Gardasil_vaccine_ovarian_failure_scientific_fraud.html</a></p>
<p>*Si Silvio Duran no cree en el valor de las redes sociales que derrotamos los periódicos de la oligarquía vendida al PLD y tenemos al garete las bocinas periodísticas que reciben de Peralta en Santiago y la capital cientos de millones, porque es usuario de ellas?   En face book y radio, están haciendo sostenidamente pipián con la imagen de ese ingeniero, no me luce que espontáneamente. Le he advertido par de veces por esta vía, no insisto más, total no estoy en la lista de los que él y Juan Mera les conceden contratos de publicidad/</p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-955530753" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-955530753');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-955530753",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-955530753'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14197385-17230-58fed9f96870f' data-src='//widgets.wp.com/likes/#blog_id=14197385&amp;post_id=17230&amp;origin=minisvainas.wordpress.com&amp;obj_id=14197385-17230-58fed9f96870f' data-name='like-post-frame-14197385-17230-58fed9f96870f'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/9196bbd989416980c0cfb85cdff5d00b?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>Acerca de La Columna de Walker</h2>
							NOTICIAS SIN ANTIFAZ							<div id="author-link">
								<a href="https://minisvainas.wordpress.com/author/minisvainas/" rel="author">
									Ver todas las entradas por La Columna de Walker <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												Esta entrada fue publicada en <a href="https://minisvainas.wordpress.com/category/noticias-de-santiago-sin-antifaz/" rel="category tag">Noticias de Santiago Sin Antifaz</a>. Guarda el <a href="https://minisvainas.wordpress.com/2017/04/25/25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos/" title="Enlace permanente a 25/Reunion Leonel y Maduro termino anoche como fiesta de&nbsp;monos?" rel="bookmark">enlace permanente</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://minisvainas.wordpress.com/2017/04/24/24no-deje-que-vacunen-sus-hijos-este-lunes-en-las-escuelas/" rel="prev"><span class="meta-nav">&larr;</span> 24/ No deje que vacunen sus hijas este lunes en las escuelas&#8230;.</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/25/25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://minisvainas.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="77a1a0fae7" /><input type="hidden" name="_wp_http_referer" value="/2017/04/25/25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fminisvainas.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='17230' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="717b900b28" /></p>
<input type="hidden" name="genseq" value="1493096953" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://minisvainas.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/04/25/25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos/">25/Reunion Leonel y Maduro termino anoche como fiesta de&nbsp;monos?</a>
						</li>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/04/24/24no-deje-que-vacunen-sus-hijos-este-lunes-en-las-escuelas/">24/ No deje que vacunen sus hijas este lunes en las escuelas&#8230;.</a>
						</li>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/04/23/23-7/">23/Hoy Mas Que Nunca Precisamos Recordar Heroes de&nbsp;Abril</a>
						</li>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/04/22/23-don-luis-gonzalez-fabra-en-santiago/">22/ Don Luis Gonzalez Fabra en Asadero Rilix&nbsp;Pontezuela</a>
						</li>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/04/21/21-embajada-usa-en-rd-invita-a-evento-verde-del-dimingo/">21/ Embajada USA en RD invita a evento verde del Domingo&nbsp;!</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3></li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='https://minisvainas.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://minisvainas.wordpress.com/2015/11/'>noviembre 2015</a></li>
		</ul>
		</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-40354612"><a href="https://minisvainas.wordpress.com/category/noticias-de-santiago-sin-antifaz/" >Noticias de Santiago Sin Antifaz</a>
</li>
		</ul>
</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://minisvainas.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://minisvainas.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://minisvainas.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li><li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/cibaonews'>Tweets</a></h3><ul class='tweets'>
			<li>
				Las noticias que traeran los diarios manana, lealas ahora en <a href="http://cibaonews.com"> cibaonews.com</a> 				<a href="http://twitter.com/cibaonews/statuses/856361276561399808" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				24/ No deje que vacunen sus hijas este lunes en las escuelas....hasta leer al Dr. de Corominas Juan Vargas, en <a href="http://wp.me/pXzo5-4tK"> wp.me/pXzo5-4tK</a> 				<a href="http://twitter.com/cibaonews/statuses/856354106444742656" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Robada en Humacao, PR, si la ve avise al FBI de Borinquen <a href="https://t.co/pq6UxvXeBN" rel="nofollow">https://t.co/pq6UxvXeBN</a> 				<a href="http://twitter.com/cibaonews/statuses/856166709111214080" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Pueblo exhibe curiosas pancartas en Marcha Verde SFMacoris, vealas en  <a href="http://cibaonews.com"> cibaonews.com</a> 				<a href="http://twitter.com/cibaonews/statuses/856166138824339457" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Se regalan dos preciosos pastores alemanes en:  <a href="http://wp.me/pXzo5-4tx"> wp.me/pXzo5-4tx</a> 				<a href="http://twitter.com/cibaonews/statuses/856165831641890816" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				23/Hoy Mas Que Nunca Precisamos Recordar Heroes de Abril, lealo en <a href="http://wp.me/pXzo5-4tx"> wp.me/pXzo5-4tx</a> 				<a href="http://twitter.com/cibaonews/statuses/856145699536338949" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				23/ <a href="https://minisvainas.wordpress.com/2017/04/23/23-7"> minisvainas.wordpress.com/2017/04/23/23-7</a> 				<a href="http://twitter.com/cibaonews/statuses/856138036765089793" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Posible muerto en accidente jeepeta Elevado Diandino 				<a href="http://twitter.com/cibaonews/statuses/855974396456046595" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Campesinos fabrican salami con tan buena presentacion? Zorruno debe buscar quien le haja mejor estos montajes <a href="https://twitter.com/InespreRD/status/855872820856881152"> twitter.com/InespreRD/stat…</a> 				<a href="http://twitter.com/cibaonews/statuses/855882310809526272" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				El poder total enloquece, oposición venezolana no tiene con quien dialogar. Como detener la locura bombas, tiros, golpes presos hoy sábado? 				<a href="http://twitter.com/cibaonews/statuses/855849634228555780" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			</ul></li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://minisvainas.wordpress.com/" title="Columna de Walker" rel="home">
					Columna de Walker				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9196bbd989416980c0cfb85cdff5d00b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/minisvainas.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/minisvainas.wordpress.com\/wp-login.php?action=logout&_wpnonce=2bad8ffd2b","homeURL":"https:\/\/minisvainas.wordpress.com\/","postID":"17230","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14197385","siteName":"Columna de Walker","siteURL":"http:\/\/minisvainas.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/minisvainas.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F04%2F25%2F25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/minisvainas.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2b49485595","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3074002cfe\" \/>","referer":"https:\/\/minisvainas.wordpress.com\/2017\/04\/25\/25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/minisvainas.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F04%2F25%2F25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos%2F","postID":"17230","shortlink":"http:\/\/wp.me\/pXzo5-4tU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/minisvainas.wordpress.com\/17230","statsLink":"https:\/\/wordpress.com\/stats\/post\/17230\/minisvainas.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 8.230 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/minisvainas.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F04%2F25%2F25reunion-leonel-y-maduro-termino-anoche-como-fiesta-de-monos%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jEEOwjAMBD9E6rZCIA6It4TEApfECU5S4Pe4BypOva12dgde2bjEFbnCVMDjTA7zu5vKDv5QbCaHdiMuEOiBBZ4NG94t+4DyGxO70LxCFbkUox6NYA6fLhJvGK1Xbq5WINpSUTSZNKMILbK12zK4SokXw5p0fYnnYX8a+/4wjMfpC4WNVtA='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "minisvainas.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14197385','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'14197385','v':'wpcom','tz':'0','user_id':'0','post':'17230','subd':'minisvainas'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRFFLVm5GVksuM0Y2fFpabTE3ZmxjbmNiSjVUTFIud0FEWFs4L1lbMVgxNH5deDhQRXRLUVZReF9DSGg0SixIMktNS0NmSWxrfEpQcVF2MXw3WStlUyVma0lWWi1hWm0/NGt6MTBJYnVmV3w3Y0tLcDlMRTNRMHBFRi40N1AmJlEzUE42R242WlJTfDN0fERsQl82X3xCZDB1LC83Y1FpTl9danM4aSZvXy1fZm9oW2NuX049M0xBcUlrQ1dhbEtXR0p2d0l6bGtNVW03VXhmUVFbcyZUTUpOWV9k'}]);
_stq.push([ 'clickTrackerInit', '14197385', '17230' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 135 seconds ago
	generated in 0.110 seconds
	served from batcache in 0.001 seconds
	expires in 165 seconds
-->
