<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>22/ Venden en RD producto retarda demencia | Columna de Walker</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://minisvainas.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Columna de Walker &raquo; Feed" href="https://minisvainas.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Columna de Walker &raquo; RSS de los comentarios" href="https://minisvainas.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Columna de Walker &raquo; 22/ Venden en RD producto retarda&nbsp;demencia RSS de los comentarios" href="https://minisvainas.wordpress.com/2017/10/22/22-venden-en-rd-producto-retarda-demencia/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUttuwyAM/aF57BJV3cO0b+HiEVoTIyCN8vdzGlXpZUN7QT72OT5go6YEloeKQ1VxhESjD0NRU7IcocRAON+hZ1vKk/pdRuGIRR2wJm2PcEYPdEPsNx/OTruiPLHR9D9unaQ0Sx1Ob63LZCRd0UHiUu9QS2Y5o+Rj0nVhRHRBI2EUWksW0+6iWsJeBtC0WWdqTMpYCsgZwxih9mL0qFvTKo1me70qdSaEc5+mUXAeZQCFbdAEQSi3YBUHNXBdi5eg1dUjA7HVNfBwA+CbdMjtvSxrldArYV3BlkjbpbnReYv+mlLfXX2nr/j52n3sdy9dt38//ADnchqU' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minisvainas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='21/ Como se burlan restaurantes de la&nbsp;veda?' href='https://minisvainas.wordpress.com/2017/10/21/21-como-se-burlan-restaurantes-de-la-veda/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://minisvainas.wordpress.com/2017/10/22/22-venden-en-rd-producto-retarda-demencia/" />
<link rel='shortlink' href='http://wp.me/pXzo5-5kU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F10%2F22%2F22-venden-en-rd-producto-retarda-demencia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F10%2F22%2F22-venden-en-rd-producto-retarda-demencia%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="22/ Venden en RD producto retarda demencia" />
<meta property="og:url" content="https://minisvainas.wordpress.com/2017/10/22/22-venden-en-rd-producto-retarda-demencia/" />
<meta property="og:description" content="Buen resto de Domingo, mis lectores en puntos varios del planeta. Hasta que lo advierta, esta es lectura no para menores. *La soledad es una vía fácil para perder la memoria cuando comienza la veje…" />
<meta property="article:published_time" content="2017-10-22T17:28:17+00:00" />
<meta property="article:modified_time" content="2017-10-22T18:11:49+00:00" />
<meta property="og:site_name" content="Columna de Walker" />
<meta property="og:image" content="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/14650157_10206119455660410_2591340548997936110_n.jpg?oh=a7bd490068433e282565405def6dd36b&amp;oe=5A7A5BF6" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@cibaonews" />
<meta name="twitter:text:title" content="22/ Venden en RD producto retarda&nbsp;demencia" />
<meta name="twitter:image" content="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cibaonews" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://minisvainas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://minisvainas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://minisvainas.wordpress.com/osd.xml" title="Columna de Walker" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000000" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Columna de Walker" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias Stgo. Sin Antifaz" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://minisvainas.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://minisvainas.wordpress.com/2017/10/22/22-venden-en-rd-producto-retarda-demencia/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-20516 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://minisvainas.wordpress.com/" title="Columna de Walker" rel="home">Columna de Walker</a>
					</span>
				</div>
				<div id="site-description">Noticias Stgo. Sin Antifaz</div>

										<a class="home-link" href="https://minisvainas.wordpress.com/" title="Columna de Walker" rel="home">
							<img src="https://s0.wp.com/wp-content/themes/pub/twentyten/images/headers/sunset.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
								<div class="menu"><ul>
<li ><a href="https://minisvainas.wordpress.com/">Inicio</a></li><li class="page_item page-item-19106"><a href="https://minisvainas.wordpress.com/el-dr-juan-vargas-trapea-con-nuria-piera/">El Dr Juan Vargas Trapea con Nuria&nbsp;Piera</a></li>
<li class="page_item page-item-18855"><a href="https://minisvainas.wordpress.com/sindico-tamboril-desmiente-ministro-medio-ambiente/">Sindico Tamboril Desmiente Ministro Medio&nbsp;Ambiente</a></li>
<li class="page_item page-item-18784"><a href="https://minisvainas.wordpress.com/sintomas-de-prediabetes/">Sintomas de Prediabetes</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://minisvainas.wordpress.com/2017/10/21/21-como-se-burlan-restaurantes-de-la-veda/" rel="prev"><span class="meta-nav">&larr;</span> 21/ Como se burlan restaurantes de la&nbsp;veda?</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-20516" class="post-20516 post type-post status-publish format-standard hentry category-noticias-de-santiago-sin-antifaz">
											<h2 class="entry-title"><a href="https://minisvainas.wordpress.com/2017/10/22/22-venden-en-rd-producto-retarda-demencia/" rel="bookmark">22/ Venden en RD producto retarda&nbsp;demencia</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://minisvainas.wordpress.com/2017/10/22/22-venden-en-rd-producto-retarda-demencia/" title="5:28 pm" rel="bookmark"><span class="entry-date">22 octubre, 2017</span></a>						<span class="by-author"><span class="sep"> por</span> <span class="author vcard"><a class="url fn n" href="https://minisvainas.wordpress.com/author/minisvainas/" title="Lee todas las entradas de La Columna de Walker" rel="author">La Columna de Walker</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="_1dwg _1w_m">
<div id="js_4ge" class="_5pbx userContent _22jv _3576">
<p>Buen resto de Domingo, mis lectores en puntos varios del planeta. Hasta que lo advierta, esta es lectura no para menores.</p>
<p>*La soledad es una vía fácil para perder la memoria cuando comienza la vejez. Si usted es gay o lesbiana no espere quedarse solo para intentar tener pareja, hágalo ahora, mande al carajo la familia que se oponga, el pastor de su iglesia o cura.</p>
<p>*Como alejar la demencia si usted es pobre y no puede tener el sisterma de alimentación y pastilla de rico? Use curcuma. Es un vegetal, en la india lo usan como la bija, no me pregunte donde se consigue en RD, no tengo ni idea, pero agradecería la información para compartirla con mis lectores. India es el país del mundo con menos demencia senil.</p>
</div>
<div class="_3x-2"></div>
<div></div>
</div>
<div>
<div class="_sa_ _gsd _fgm _5vsi _192z">
<div class="_37uu">
<div>
<div class="_57w">
<div class="_3399 _a7s _20h6 _610i _125r clearfix _zw3">
<div class="_524d">
<div class="_42nr">
<div class="_khz _4sz1"><a class="UFILikeLink _4x9- _4x9_ _48-k" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span class="_1mto"><span class="_6a _15-7 _3h-u"><a class="comment_link _5yxe" title="Deja un comentario" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Comentar</a></span></span><span class="_1mto"><span class="_27de"><a class="share_action_link _5f9b" title="Envíalo a amigos o publícalo en tu biografía." role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Compartir</a></span></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="u_jsonp_3_f" class="uiUfi UFIContainer _5pc9 _5vsj _5v9k">
<div class="UFIList">
<h6 class="accessible_elem">Comentarios</h6>
<div class="_3b-9">
<div id="comment_js_4gf" class="UFIRow _48ph _48pi _4204 UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?oh=dd159f18257fe3b3835f11c01a9d050b&amp;oe=5A6CCE30" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span> <span><span class="UFICommentBody">Yo quisiera que la vida me diera el chanche, cuando ya entrara en una etapa de demencia, tener la famicilidad de un suicidio no doloroso. No hay calidad posible de vida cuando usted no pueda valerse por si mismo no sepa quien es ni reconozca quien le rodea.</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span></p>
<div class="_3t53 UFICommentReactionsBling _4ar- _ipn"><i class="_3j7l _2p78 _9-y _hly"></i><span class="UFICommentLikeButton">1</span></div>
<p><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259842378868&amp;comment_tracking=%7B%22tn%22%3A%22R9%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 9:30"><span class="timestampContent">49 min</span></abbr></a><span role="presentation"> · </span><a class="uiLinkSubtle" title="Mostrar el historial de edición" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#" rel="dialog">Editado</a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gg" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?oh=dd159f18257fe3b3835f11c01a9d050b&amp;oe=5A6CCE30" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span> <span><span class="UFICommentBody">La dieta mediterranea, al ayudar con buena grasa mantener canales abiertos y platicas entre neuronas, retarda la demencia.</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259844793868&amp;comment_tracking=%7B%22tn%22%3A%22R9%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 9:29"><span class="timestampContent">50 min</span></abbr></a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gh" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/robert.cabral.184?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/19437688_1416834058395848_8294587489618268113_n.jpg?oh=bf0e8f72446daa518c6d1fce098c96fa&amp;oe=5A72E1BF" alt="Robert Cabral" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/robert.cabral.184?fref=ufi">Robert Cabral</a></span> <span><span class="UFICommentBody">La bija, se consume desde los ancestros, en los fogones lomeros, se usa en locrio de cerdo, mi comida predilecta.</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259847148868&amp;comment_tracking=%7B%22tn%22%3A%22R9%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 9:29"><span class="timestampContent">49 min</span></abbr></a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gi" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?oh=dd159f18257fe3b3835f11c01a9d050b&amp;oe=5A6CCE30" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span> <span><span class="UFICommentBody">Me pregunto pero no tengo respuesta: la familia que entra un anciano en un asilo privado en vez de dejarlo con ellos, actua bien o mal en relacion al envejeciente? Parcero <a class="profileLink" href="https://www.facebook.com/robert.cabral.184?hc_location=ufi" target="_blank" rel="noopener">Robert Cabral</a>, la gloria de este pais Jose Joaquin Puello, quien mando hoy a comer curmuma, dijo, me aprece, que se parece a la bija, no que tenga es nombre en RD</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259859813868&amp;comment_tracking=%7B%22tn%22%3A%22R9%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 9:32"><span class="timestampContent">46 min</span></abbr></a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gj" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?oh=dd159f18257fe3b3835f11c01a9d050b&amp;oe=5A6CCE30" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span> <span><span class="UFICommentBody">Abel Martinez, dicen, no se lleva de nadie. Famosos abogados capitalinos han trapeado con el por el letrero de los empresarios morosos, que califican de ilegal, chapucero y que los regidores pueden ser sujetos de demanda por las victimas que en las vayas aparecen&#8230;.</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span></p>
<div class="_3t53 UFICommentReactionsBling _4ar- _ipn"><i class="_3j7l _2p78 _9-y _hly"></i><span class="UFICommentLikeButton">1</span></div>
<p><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259869578868&amp;comment_tracking=%7B%22tn%22%3A%22R9%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 9:36"><span class="timestampContent">43 min</span></abbr></a><span role="presentation"> · </span><a class="uiLinkSubtle" title="Mostrar el historial de edición" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#" rel="dialog">Editado</a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gk" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?oh=dd159f18257fe3b3835f11c01a9d050b&amp;oe=5A6CCE30" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span> <span><span class="UFICommentBody">Alguien me pregunto ayer pero no me anime a responder porque se que frente al Bravo hay un centro de contactos gays, detras del ICDA de noche: lo escucho en el programa de Jose Gutierrez&#8230;.</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259877258868&amp;comment_tracking=%7B%22tn%22%3A%22R9%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 9:38"><span class="timestampContent">41 min</span></abbr></a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gl" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/luis.g.alvarez.376?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/c0.7.193.193/s32x32/20380_312746763199_7715310_n.jpg?oh=18d688076c996b361f46e2150d67e2b4&amp;oe=5A76220F" alt="Luis G. Alvarez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/luis.g.alvarez.376?fref=ufi">Luis G. Alvarez</a></span> <span><span class="UFICommentBody">Curcuma se consigue en los supermercados.</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259878918868&amp;comment_tracking=%7B%22tn%22%3A%22R8%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 9:38"><span class="timestampContent">40 min</span></abbr></a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class=" UFIReplyList">
<div class="UFIRow UFIReplySocialSentenceRow _4204 _2o9m">
<div class="clearfix">
<div class="_ohe lfloat">
<div class="UFIReplyActorPhotoWrapper UFIReplyActor img _8o _8r UFIImageBlockImage"><i class="UFIPagerIcon UFIIconWithActor"></i><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?oh=dd159f18257fe3b3835f11c01a9d050b&amp;oe=5A6CCE30" alt="" /></div>
</div>
<div class="">
<div class="UFIImageBlockContent _42ef _8u"><span class=""><span class="UFIReplySocialSentenceLinkText">Walker Gonzalez ha respondido<span role="presentation"> · </span>1 respuesta</span></span></div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gm" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?oh=dd159f18257fe3b3835f11c01a9d050b&amp;oe=5A6CCE30" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span> <span><span class="UFICommentBody">Locrio de cerdo con habichuelas rojas bien hechas, ensalada de aguacate, un morir sonando (chinola, leche, hielo) debajo de una mata frondosa en un patio de campo&#8230;.eso es vida</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span></p>
<div class="_3t53 UFICommentReactionsBling _4ar- _ipn"><i class="_3j7l _2p78 _9-y _hly"></i><span class="UFICommentLikeButton">2</span></div>
<p><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259886138868&amp;comment_tracking=%7B%22tn%22%3A%22R7%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 9:40"><span class="timestampContent">38 min</span></abbr></a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gn" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/robert.cabral.184?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/19437688_1416834058395848_8294587489618268113_n.jpg?oh=bf0e8f72446daa518c6d1fce098c96fa&amp;oe=5A72E1BF" alt="Robert Cabral" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/robert.cabral.184?fref=ufi">Robert Cabral</a></span> <span><span class="UFICommentBody">Recomiendo, bija, naranja agria, auyama, miel de abeja, jagua. Y mucho sexo!</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259889048868&amp;comment_tracking=%7B%22tn%22%3A%22R6%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 9:42"><span class="timestampContent">37 min</span></abbr></a><span role="presentation"> · </span><a class="uiLinkSubtle" title="Mostrar el historial de edición" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#" rel="dialog">Editado</a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4go" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?oh=dd159f18257fe3b3835f11c01a9d050b&amp;oe=5A6CCE30" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span> <span><span class="UFICommentBody">Los unicos abogados peores que los de Abel Martinez, si el se dejo asesorar para las vallas de la injuria, son los de la ACIS, imploraron en vez de demandar el consejo de regidores.</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259895278868&amp;comment_tracking=%7B%22tn%22%3A%22R5%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 9:43"><span class="timestampContent">35 min</span></abbr></a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gp" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?oh=dd159f18257fe3b3835f11c01a9d050b&amp;oe=5A6CCE30" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span> <span><span class="UFICommentBody"><a class="profileLink" href="https://www.facebook.com/robert.cabral.184?hc_location=ufi" target="_blank" rel="noopener">Robert Cabral</a>, pero eso que citas aleja la demencia?</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259897228868&amp;comment_tracking=%7B%22tn%22%3A%22R4%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 9:44"><span class="timestampContent">34 min</span></abbr></a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gq" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?oh=dd159f18257fe3b3835f11c01a9d050b&amp;oe=5A6CCE30" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span> <span><span class="UFICommentBody">El sindico es, en todo gobierno municipal, un mensajero, todo el poder radica en la Sala como conjunto, pasa que se dejan utilizar, se hacen los pendejos, para que los síndicos los incluyan en los repartos, no inferfiera cuando son sobornados&#8230;.</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259903253868&amp;comment_tracking=%7B%22tn%22%3A%22R3%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 9:46"><span class="timestampContent">33 min</span></abbr></a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gr" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?oh=dd159f18257fe3b3835f11c01a9d050b&amp;oe=5A6CCE30" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span> <span><span class="UFICommentBody">Todavía Danilo no ha dicho a nadie que no intentara seguir a caballo despues del 20, labor promocional en las redes de los beneficiados por Abelito como proximo candidato presidencial, puede meterle en problemas con Medina&#8230;.</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259909398868&amp;comment_tracking=%7B%22tn%22%3A%22R2%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 9:48"><span class="timestampContent">31 min</span></abbr></a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gs" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13166115_10155120550693868_4645915618733193941_n.jpg?oh=dd159f18257fe3b3835f11c01a9d050b&amp;oe=5A6CCE30" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span> <span><span class="UFICommentBody">Fin a temas no actos para menores</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259961268868&amp;comment_tracking=%7B%22tn%22%3A%22R1%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 10:02"><span class="timestampContent">16 min</span></abbr></a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gt" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/profile.php?id=100001708738993&amp;fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13138870_1052115494855398_5240651122358508787_n.jpg?oh=72c3413e400daff931c2f0654de59744&amp;oe=5A68E738" alt="Jose Perez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/profile.php?id=100001708738993&amp;fref=ufi">Jose Perez</a></span> <span><span class="UFICommentBody">La cúrcuma, es lo mejor k hay &#8230;para diabetes,colesterol,dolores musculares,artritis ,para la piel como eczema,psoriasis.la compro en polvo .hago un té y me lo tomo en la noche antes de acostarme.media taza de agua ,una teaspoon de cúrcuma,pizca de pimienta ,un pedacito de jengibre hiervo hasta k se incorpore la mezcla media taza de leche de almendra hasta k hierva ,miel al gusto.si es diabético,no le ponga nada</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157259996543868&amp;comment_tracking=%7B%22tn%22%3A%22R0%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 10:13"><span class="timestampContent">5 min</span></abbr></a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260013833868&amp;notif_id=1508689789242990&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_4gy" class="UFIRow UFILastComment UFIComment _4oep" role="article">
<div class="_3b-9">
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/profile.php?id=100001708738993&amp;fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/13138870_1052115494855398_5240651122358508787_n.jpg?oh=72c3413e400daff931c2f0654de59744&amp;oe=5A68E738" alt="Jose Perez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/profile.php?id=100001708738993&amp;fref=ufi">Jose Perez</a></span> <span><span class="UFICommentBody">Es bueno aclarar que el cuerpo no absorbe la cúrcuma sino es mezclada con pimienta .es solo una pizca.</span></span></span></div>
<div class="UFICommentContent">
<div>
<div id="comment_js_djy" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a id="js_dvp" class=" UFICommentActorName" href="https://www.facebook.com/profile.php?id=100001708738993&amp;fref=ufi">Jose Perez</a></span> <span><span class="UFICommentBody">Jamás usar cúrcuma si se está tomando anticoagulantes!!</span></span></span></p>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1"><a class="UFILikeLink UFIReactionLink" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260159353868&amp;notif_id=1508692828506328&amp;notif_t=feed_comment#">Me gusta</a></div>
<p><span role="presentation"> · </span><a class="UFIReplyLink _460i" role="button" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260159353868&amp;notif_id=1508692828506328&amp;notif_t=feed_comment#">Responder</a><span role="presentation"> · </span><a class="uiLinkSubtle" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260026483868&amp;comment_tracking=%7B%22tn%22%3A%22R0%22%7D"><abbr class="livetimestamp" title="Domingo, 22 de octubre de 2017 a las 10:22">48 min</abbr></a></div>
<p><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews/posts/10157259836683868?comment_id=10157260159353868&amp;notif_id=1508692828506328&amp;notif_t=feed_comment#">Administrar</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_dk3" class="UFIRow UFILastComment UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/maria.heinsen.9?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/p32x32/14650157_10206119455660410_2591340548997936110_n.jpg?oh=a7bd490068433e282565405def6dd36b&amp;oe=5A7A5BF6" alt="Maria Heinsen" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/maria.heinsen.9?fref=ufi">Maria Heinsen</a></span> <span><span class="UFICommentBody">La curcuma se vende en todos los supermercados, me encanta.</span></span></span></p>
<div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1">TEXTO TOMADO SIN EDITAR DE LA WEB <a href="http://www.minis.vainas" rel="nofollow">http://www.minis.vainas</a>, donde encontrara mas material para lectura dominical, sin volver a tocar el desagradable tema de la demencia, temas de interés general</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class=" UFIReplyList">
<div id="addComment_10157259836683868" class="UFIRow _4oep UFIAddComment UFIAddCommentWithPhotoAttacher UFIAddCommentWithoutSeparator _4204 _2o9m">
<div class="UFIMentionsInputWrap UFIStickersEnabledInput UFIGifEnabledInput clearfix">
<div class="">
<div class="UFIImageBlockContent _42ef _8u">
<div class="UFICommentContainer">
<div class="_fmi _613v UFIInputContainer">
<div class="_2xwx _289c" role="presentation">
<div class="UFIAddCommentInput _1osb _2xww _5yk1" role="presentation">
<div class="_5yk2">
<div class="_5rp7">
<div class="_5rpb">
<div class="notranslate _5rpu" role="textbox">
<div>
<div class="">
<div class="_1mf _1mj"><span> </span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="_fmk UFICommentAttachmentButtons _5op2 _15i7 _2kwm"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1850591862" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1850591862');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1850591862",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1850591862'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-852966201" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-852966201');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-852966201",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-852966201'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14197385-20516-59ecf4c71ccb1' data-src='//widgets.wp.com/likes/#blog_id=14197385&amp;post_id=20516&amp;origin=minisvainas.wordpress.com&amp;obj_id=14197385-20516-59ecf4c71ccb1' data-name='like-post-frame-14197385-20516-59ecf4c71ccb1'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/9196bbd989416980c0cfb85cdff5d00b?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>Acerca de La Columna de Walker</h2>
							NOTICIAS SIN ANTIFAZ							<div id="author-link">
								<a href="https://minisvainas.wordpress.com/author/minisvainas/" rel="author">
									Ver todas las entradas por La Columna de Walker <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												Esta entrada fue publicada en <a href="https://minisvainas.wordpress.com/category/noticias-de-santiago-sin-antifaz/" rel="category tag">Noticias de Santiago Sin Antifaz</a>. Guarda el <a href="https://minisvainas.wordpress.com/2017/10/22/22-venden-en-rd-producto-retarda-demencia/" title="Enlace permanente a 22/ Venden en RD producto retarda&nbsp;demencia" rel="bookmark">enlace permanente</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://minisvainas.wordpress.com/2017/10/21/21-como-se-burlan-restaurantes-de-la-veda/" rel="prev"><span class="meta-nav">&larr;</span> 21/ Como se burlan restaurantes de la&nbsp;veda?</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/22/22-venden-en-rd-producto-retarda-demencia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://minisvainas.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="afbfc6d798" /><input type="hidden" name="_wp_http_referer" value="/2017/10/22/22-venden-en-rd-producto-retarda-demencia/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fminisvainas.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='20516' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e8827de78" /></p>
<input type="hidden" name="genseq" value="1508701383" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://minisvainas.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/10/22/22-venden-en-rd-producto-retarda-demencia/">22/ Venden en RD producto retarda&nbsp;demencia</a>
						</li>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/10/21/21-como-se-burlan-restaurantes-de-la-veda/">21/ Como se burlan restaurantes de la&nbsp;veda?</a>
						</li>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/10/20/20-lo-que-no-puede-el-pld-bahamas-expulsara-todo-haitiano-ilegal/">20/ Lo que no puede el PLD: Bahamas expulsara todo haitiano&nbsp;ilegal</a>
						</li>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/10/19/19-auto-esposa-vocero-amet-robado-en-sto-dgo-encontrado-en-stgo-desguavinado/">19 Auto esposa vocero Amet robado en Sto. Dgo. encontrado en Stgo.&nbsp;desguavinado</a>
						</li>
					<li>
				<a href="https://minisvainas.wordpress.com/2017/10/18/asociaciones-empresariales-mal-defienden-de-abel-sus-miembros/">18.- Asociaciones empresariales mal defienden de Abel, sus&nbsp;miembros</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Flor Vargas" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bf1fe1ced66cc4f1161866a9c6c09872?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Flor Vargas en <a href="https://minisvainas.wordpress.com/2017/03/30/30-de-marzo-bob-j-satawake/#comment-408">30 de Marzo/ Bob J Satawake fu&hellip;</a></td></tr><tr><td title="Eduardo Lemoine" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bd256aae7249eb82b7c08f7a96c13e7b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Eduardo Lemoine en <a href="https://minisvainas.wordpress.com/2017/03/11/11-mejor-sindico-que-ha-tenido-stgo-el-actual/#comment-354">11/ El Actual, Mejor Sindico q&hellip;</a></td></tr><tr><td title="Wilson Diplan" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.facebook.com/app_scoped_user_id/291236744573982/" rel="nofollow"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.2/291236744573982/picture?q=type%3Dlarge%26_md5%3Dbe92d45ab5c3148f34ed54e40e59d153&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.facebook.com/app_scoped_user_id/291236744573982/" rel="nofollow">Wilson Diplan</a> en <a href="https://minisvainas.wordpress.com/2016/08/14/14-roma-saco-agripino-de-mm-por-jugar-a-bienes-raices-en-horas-laborales/#comment-147">14 Roma saco Agripino de MM po&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='https://minisvainas.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://minisvainas.wordpress.com/2015/11/'>noviembre 2015</a></li>
		</ul>
		</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-39337844"><a href="https://minisvainas.wordpress.com/category/dominguito-bermudez/" >Dominguito Bermudez</a>
</li>
	<li class="cat-item cat-item-57099694"><a href="https://minisvainas.wordpress.com/category/ei-serulle-e-guapo-contra-baldom/" >Ei Serulle e guapo contra Baldom?</a>
</li>
	<li class="cat-item cat-item-40354612"><a href="https://minisvainas.wordpress.com/category/noticias-de-santiago-sin-antifaz/" >Noticias de Santiago Sin Antifaz</a>
</li>
		</ul>
</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://minisvainas.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://minisvainas.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://minisvainas.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li><li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/cibaonews'>Tweets</a></h3><ul class='tweets'>
			<li>
				22/ Venden en RD producto retarda demencia <a href="https://minisvainas.wordpress.com/2017/10/22/22-venden-en-rd-producto-retarda-demencia/"> minisvainas.wordpress.com/2017/10/22/22-…</a> 				<a href="http://twitter.com/cibaonews/statuses/922152664623931392" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				No debió aceptar, asesores y vices son bulto en RD 				<a href="http://twitter.com/cibaonews/statuses/922145273194991616" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				200 millones paga el fisco para este mareo a Danilo y el país <a href="https://twitter.com/InespreRD/status/921525802499526656"> twitter.com/InespreRD/stat…</a> 				<a href="http://twitter.com/cibaonews/statuses/921653513356267520" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				21/ Como se burlan restaurantes de la veda? <a href="https://minisvainas.wordpress.com/2017/10/21/21-como-se-burlan-restaurantes-de-la-veda/"> minisvainas.wordpress.com/2017/10/21/21-…</a> 				<a href="http://twitter.com/cibaonews/statuses/921651287254585344" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Ministro Defensa RD es condecorado con orden mayor ahora, por primer ministro de Taiwan 				<a href="http://twitter.com/cibaonews/statuses/921414154874912768" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				E INESPRE 34 SubDirectores <a href="https://twitter.com/lockpasoporto/status/921355083937443840"> twitter.com/lockpasoporto/…</a> 				<a href="http://twitter.com/cibaonews/statuses/921356401871552513" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				20/ Lo que no puede el PLD: Bahamas expulsara todo haitiano ilegal <a href="https://minisvainas.wordpress.com/2017/10/20/20-lo-que-no-puede-el-pld-bahamas-expulsara-todo-haitiano-ilegal/"> minisvainas.wordpress.com/2017/10/20/20-…</a> 				<a href="http://twitter.com/cibaonews/statuses/921347795197612032" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Pundonorosos, moralistas, gente honrada de OMSA cancelo dama porque laboraba con afro, véala en <a href="http://cibao.news"> cibao.news</a> 				<a href="http://twitter.com/cibaonews/statuses/921345754698059777" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Pero si ellos no se han interesado en reclamarlo, como se los entregaran? <a href="https://twitter.com/DGMRD/status/921157522052075521"> twitter.com/DGMRD/status/9…</a> 				<a href="http://twitter.com/cibaonews/statuses/921342544620990464" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Y la Camara de Cuentas que se irrespeta incumpliendo su labor vigilancia oficial <a href="https://twitter.com/MartePiantini/status/921094628610334720"> twitter.com/MartePiantini/…</a> 				<a href="http://twitter.com/cibaonews/statuses/921099811180474368" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			</ul></li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://minisvainas.wordpress.com/" title="Columna de Walker" rel="home">
					Columna de Walker				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9196bbd989416980c0cfb85cdff5d00b">
	</div>
	<div class="grofile-hash-map-bf1fe1ced66cc4f1161866a9c6c09872">
	</div>
	<div class="grofile-hash-map-bd256aae7249eb82b7c08f7a96c13e7b">
	</div>
	<div class="grofile-hash-map-923185ced2e83fc026c9b6c65bbdfcf1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/minisvainas.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/minisvainas.wordpress.com\/wp-login.php?action=logout&_wpnonce=13ac833a95","homeURL":"https:\/\/minisvainas.wordpress.com\/","postID":"20516","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14197385" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://minisvainas.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Columna de Walker" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="86f5533e4a" /><input type="hidden" name="_wp_http_referer" value="/2017/10/22/22-venden-en-rd-producto-retarda-demencia/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14197385","siteName":"Columna de Walker","siteURL":"http:\/\/minisvainas.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/minisvainas.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F10%2F22%2F22-venden-en-rd-producto-retarda-demencia%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/minisvainas.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c18c3c0f5e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"184d7cb45b\" \/>","referer":"https:\/\/minisvainas.wordpress.com\/2017\/10\/22\/22-venden-en-rd-producto-retarda-demencia\/","canFollow":"1","feedID":"445043","statusMessage":"","customizeLink":"https:\/\/minisvainas.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F10%2F22%2F22-venden-en-rd-producto-retarda-demencia%2F","postID":"20516","shortlink":"http:\/\/wp.me\/pXzo5-5kU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/minisvainas.wordpress.com\/20516","statsLink":"https:\/\/wordpress.com\/stats\/post\/20516\/minisvainas.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 8.272 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/minisvainas.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F10%2F22%2F22-venden-en-rd-producto-retarda-demencia%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/minisvainas.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a3551a08fd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/minisvainas.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F10%2F22%2F22-venden-en-rd-producto-retarda-demencia%2F","blog_id":"14197385","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=14197385&v=wpcom&tz=0&user_id=0&subd=minisvainas","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j9sOwiAQRH9Iuq3Gy4vxUwzCqlBuLlDt30sTW/vQ9InNzHB2Ft6BCe8SugQ6gsROCQyfSscNzCybWTD5oVwEo1qM8MqY8cmdNEhjWDlhsixmAQlvbfnICIPpK6vcCpHL4rMbJ7A8JqQyMd8hkRpgk7ZGEEl5NxCmaalUDP8ec12Xa6j/PdU8tbBLcPI5ogGNKXDRslFY69eqaDGxXVXDtWyGuydb8hd7bvb19nBqjttafwHkbJMS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "minisvainas.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14197385','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'14197385','v':'wpcom','tz':'0','user_id':'0','post':'20516','subd':'minisvainas'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRFFLVm5GVksuM0Y2fFpabTE3ZmxjbmNiSjVUTFIud0FEWFs4L1lbMVgxNH5deDhQRXRLUVZMNUVULUdJfGp3eT9MdkJmNnFlenNacXRRRHFCYVpiKyZRZDlYbCVfbi0zZmR2S2YrNiUyQ3ZIZjBoZ0k5UDJma01pVV9LVm40Py1yS0l8aCZxOXQzbHwsbmtNRnx4VU9YS2ZCZ3EyaDZfR2FIWUlVX09YM3kmbEk2UkJyaUZZRUMuX0V2QzZaPXppN35iNXJGWzZMJlkuSHlSRHZ1dXx2LDQleDQ='}]);
_stq.push([ 'clickTrackerInit', '14197385', '20516' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
