<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>18 Abelito se hizo pupu fuera del cajón: desafía a Danilo y Micalo | Columna de Walker</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://minisvainas.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Columna de Walker &raquo; Feed" href="https://minisvainas.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Columna de Walker &raquo; RSS de los comentarios" href="https://minisvainas.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Columna de Walker &raquo; 18 Abelito se hizo pupu fuera del cajón: desafía a Danilo y&nbsp;Micalo RSS de los comentarios" href="https://minisvainas.wordpress.com/2017/11/17/18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1SxCAMfCEjZ0dP/eH4LEAjzV0gDFA7fXvpdW56H8r4h8kmu1lIUFMEK6FgKMqPEHl0FLKaohUP2RPjfIMebc4P6ncZ0xGzOmCJ2h7hhO7ohsVtPpJ63WflWIzm/3HLVEtzrcN317pMQtYFe4iSyw1qyawkrHkfdVkYHnvSyOgrrSXzcX9WLeFQB9C0WWdqTEyYM9TT0+ihDNXoXremVRzN9nqVy8wIpz5NI+od1gFksaQZqFKuwSomFaSsxXPQ6upQgMXqQhKuAHyxptTey7LWGjpVWRewJdJ2aW502qK/pjQ8X3ynT//x9LJ7f+26t93+8APnOhqN' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minisvainas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='17/Adelantan cambio de mando en CMD, Ministra no quiere ver a Suero ni en&nbsp;pintura' href='https://minisvainas.wordpress.com/2017/11/17/17-adelantan-cambio-de-mando-en-cmd-ministra-no-quiere-ver-a-suero-ni-en-pintura/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://minisvainas.wordpress.com/2017/11/17/18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo/" />
<link rel='shortlink' href='https://wp.me/pXzo5-5tt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F11%2F17%2F18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F11%2F17%2F18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="18 Abelito se hizo pupu fuera del cajón: desafía a Danilo y Micalo" />
<meta property="og:url" content="https://minisvainas.wordpress.com/2017/11/17/18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo/" />
<meta property="og:description" content="@WTG  Pienso que esta es la ocasion en que Abelito el sindico se ha embarrado mas al hacerse pupu fuera del hoyo del cajon de la letrina:  ordeno el cierre del estatal Parque Metropolitano de la Ba…" />
<meta property="article:published_time" content="2017-11-17T22:52:51+00:00" />
<meta property="article:modified_time" content="2017-11-17T22:52:51+00:00" />
<meta property="og:site_name" content="Columna de Walker" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="18 Abelito se hizo pupu fuera del cajón: desafía a Danilo y&nbsp;Micalo" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://minisvainas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://minisvainas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://minisvainas.wordpress.com/osd.xml" title="Columna de Walker" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000000" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Columna de Walker" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias Stgo. Sin Antifaz" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://minisvainas.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="18 Abelito se hizo pupu fuera del cajón: desafía a Danilo y&nbsp;Micalo | Columna de Walker in WordPress.com" />
<meta name="description" content="@WTG  Pienso que esta es la ocasion en que Abelito el sindico se ha embarrado mas al hacerse pupu fuera del hoyo del cajon de la letrina:  ordeno el cierre del estatal Parque Metropolitano de la Bartolome Colon, y se incauto equipos de Constructora Mar. Se busca de enemigos al unisono, los poderosos Danilo Medina&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://minisvainas.wordpress.com/2017/11/17/18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-21047 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://minisvainas.wordpress.com/" title="Columna de Walker" rel="home">Columna de Walker</a>
					</span>
				</div>
				<div id="site-description">Noticias Stgo. Sin Antifaz</div>

										<a class="home-link" href="https://minisvainas.wordpress.com/" title="Columna de Walker" rel="home">
							<img src="https://s0.wp.com/wp-content/themes/pub/twentyten/images/headers/sunset.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
								<div class="menu"><ul>
<li ><a href="https://minisvainas.wordpress.com/">Inicio</a></li><li class="page_item page-item-20908"><a href="https://minisvainas.wordpress.com/condolencias-a-miguel-e-estrella-por-muerte-enmmanuel/">Condolencias a Miguel E. Estrella por Muerte&nbsp;Enmmanuel</a></li>
<li class="page_item page-item-18784"><a href="https://minisvainas.wordpress.com/sintomas-de-prediabetes/">Sintomas de Prediabetes</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://minisvainas.wordpress.com/2017/11/17/17-adelantan-cambio-de-mando-en-cmd-ministra-no-quiere-ver-a-suero-ni-en-pintura/" rel="prev"><span class="meta-nav">&larr;</span> 17/Adelantan cambio de mando en CMD, Ministra no quiere ver a Suero ni en&nbsp;pintura</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-21047" class="post-21047 post type-post status-publish format-standard hentry category-noticias-de-santiago-sin-antifaz">
											<h2 class="entry-title"><a href="https://minisvainas.wordpress.com/2017/11/17/18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo/" rel="bookmark">18 Abelito se hizo pupu fuera del cajón: desafía a Danilo y&nbsp;Micalo</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://minisvainas.wordpress.com/2017/11/17/18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo/" title="10:52 pm" rel="bookmark"><span class="entry-date">17 noviembre, 2017</span></a>						<span class="by-author"><span class="sep"> por</span> <span class="author vcard"><a class="url fn n" href="https://minisvainas.wordpress.com/author/minisvainas/" title="Lee todas las entradas de La Columna de Walker" rel="author">La Columna de Walker</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>@WTG  Pienso que esta es la ocasion en que Abelito el sindico se ha embarrado mas al hacerse pupu fuera del hoyo del cajon de la letrina:  ordeno el cierre del estatal Parque Metropolitano de la Bartolome Colon, y se incauto equipos de Constructora Mar.</p>
<p>Se busca de enemigos al unisono, los poderosos Danilo Medina y Micalo Bermudez, y por ende a Camilo, otro rico Bermudez, hermano menor de Micalo al que le gusta el bajo perfil.   En poco, fotos del conflito. Agradezco comentarios, otras informaciones conexas esta esta otra accion irreflexiva del semi dios sindico, Whatsapp 809 614 3131</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div id="atatags-26942" style="width:300px;height:250px;float:left;margin-right:2px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div>		<div id="atatags-114160" style="width:300px;height:250px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
						<div id="crt-1774254410" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1774254410");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1774254410",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1270278491" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1270278491");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1270278491",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14197385-21047-5a0fbeeeccffb' data-src='//widgets.wp.com/likes/#blog_id=14197385&amp;post_id=21047&amp;origin=minisvainas.wordpress.com&amp;obj_id=14197385-21047-5a0fbeeeccffb' data-name='like-post-frame-14197385-21047-5a0fbeeeccffb'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/9196bbd989416980c0cfb85cdff5d00b?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>Acerca de La Columna de Walker</h2>
							NOTICIAS SIN ANTIFAZ							<div id="author-link">
								<a href="https://minisvainas.wordpress.com/author/minisvainas/" rel="author">
									Ver todas las entradas por La Columna de Walker <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												Esta entrada fue publicada en <a href="https://minisvainas.wordpress.com/category/noticias-de-santiago-sin-antifaz/" rel="category tag">Noticias de Santiago Sin Antifaz</a>. Guarda el <a href="https://minisvainas.wordpress.com/2017/11/17/18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo/" title="Enlace permanente a 18 Abelito se hizo pupu fuera del cajón: desafía a Danilo y&nbsp;Micalo" rel="bookmark">enlace permanente</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://minisvainas.wordpress.com/2017/11/17/17-adelantan-cambio-de-mando-en-cmd-ministra-no-quiere-ver-a-suero-ni-en-pintura/" rel="prev"><span class="meta-nav">&larr;</span> 17/Adelantan cambio de mando en CMD, Ministra no quiere ver a Suero ni en&nbsp;pintura</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://minisvainas.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fminisvainas.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21047' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aafc0e30b8" /></p>
<input type="hidden" name="genseq" value="1510981358" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://minisvainas.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="https://minisvainas.wordpress.com/2017/11/17/18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo/">18 Abelito se hizo pupu fuera del cajón: desafía a Danilo y&nbsp;Micalo</a>
									</li>
											<li>
					<a href="https://minisvainas.wordpress.com/2017/11/17/17-adelantan-cambio-de-mando-en-cmd-ministra-no-quiere-ver-a-suero-ni-en-pintura/">17/Adelantan cambio de mando en CMD, Ministra no quiere ver a Suero ni en&nbsp;pintura</a>
									</li>
											<li>
					<a href="https://minisvainas.wordpress.com/2017/11/16/16-luis-gonzalez-fabra-de-luto/">16/ Luis Gonzalez Fabra de&nbsp;luto</a>
									</li>
											<li>
					<a href="https://minisvainas.wordpress.com/2017/11/15/15-minisvainas-la-columna-de-walker-miercoles/">15/ MinisVainas, la columna de Walker&nbsp;miercoles</a>
									</li>
											<li>
					<a href="https://minisvainas.wordpress.com/2017/11/14/14-ladrones-saquean-local-violencia-de-genero/">14/ Ladrones saquean local Violencia de&nbsp;Genero</a>
									</li>
					</ul>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Flor Vargas" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bf1fe1ced66cc4f1161866a9c6c09872?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Flor Vargas en <a href="https://minisvainas.wordpress.com/2017/03/30/30-de-marzo-bob-j-satawake/#comment-408">30 de Marzo/ Bob J Satawake fu&hellip;</a></td></tr><tr><td title="Eduardo Lemoine" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bd256aae7249eb82b7c08f7a96c13e7b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Eduardo Lemoine en <a href="https://minisvainas.wordpress.com/2017/03/11/11-mejor-sindico-que-ha-tenido-stgo-el-actual/#comment-354">11/ El Actual, Mejor Sindico q&hellip;</a></td></tr><tr><td title="Wilson Diplan" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.facebook.com/app_scoped_user_id/291236744573982/" rel="nofollow"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.2/291236744573982/picture?q=type%3Dlarge%26_md5%3Dbe92d45ab5c3148f34ed54e40e59d153&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.facebook.com/app_scoped_user_id/291236744573982/" rel="nofollow">Wilson Diplan</a> en <a href="https://minisvainas.wordpress.com/2016/08/14/14-roma-saco-agripino-de-mm-por-jugar-a-bienes-raices-en-horas-laborales/#comment-147">14 Roma saco Agripino de MM po&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='https://minisvainas.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://minisvainas.wordpress.com/2015/11/'>noviembre 2015</a></li>
		</ul>
		</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-39337844"><a href="https://minisvainas.wordpress.com/category/dominguito-bermudez/" >Dominguito Bermudez</a>
</li>
	<li class="cat-item cat-item-57099694"><a href="https://minisvainas.wordpress.com/category/ei-serulle-e-guapo-contra-baldom/" >Ei Serulle e guapo contra Baldom?</a>
</li>
	<li class="cat-item cat-item-40354612"><a href="https://minisvainas.wordpress.com/category/noticias-de-santiago-sin-antifaz/" >Noticias de Santiago Sin Antifaz</a>
</li>
		</ul>
</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://minisvainas.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://minisvainas.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://minisvainas.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li><li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/cibaonews'>Tweets</a></h3><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/kelvinperaltam'>kelvinperaltam</a>: Gracias a todos por su apoyo! Misión cumplida <a href='http://twitter.com/search?q=%23kelvinsecretario'>#kelvinsecretario</a> <a href='http://twitter.com/search?q=%23prm'>#prm</a> <a href='http://twitter.com/search?q=%23prmoficial'>#prmoficial</a> <a href="https://t.co/Z4w3aNZiZV" rel="nofollow">https://t.co/Z4w3aNZiZV</a> 				<a href="http://twitter.com/cibaonews/statuses/931732209924497409" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Ahora si fue que Abelito se hizo pupu fuera del cajón: cerro por &quot; ilegal&quot; el Parque Metro del Gobierno y ricos de… <a href="https://twitter.com/i/web/status/931723385511514114"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/cibaonews/statuses/931723385511514114" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Abelito se hizo pupu fuera del cajon, se enemisto al unisono con Micalo y Danilo al clausurar estatal proyecto de r… <a href="https://twitter.com/i/web/status/931659746020614144"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/cibaonews/statuses/931659746020614144" class="timesince">5&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				17/Adelantan cambio de mando en CMD, Ministra no quiere ver a Suero ni en pintura <a href="https://minisvainas.wordpress.com/2017/11/17/17-adelantan-cambio-de-mando-en-cmd-ministra-no-quiere-ver-a-suero-ni-en-pintura/"> minisvainas.wordpress.com/2017/11/17/17-…</a> 				<a href="http://twitter.com/cibaonews/statuses/931359049894916096" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Contacto con @<a href='http://twitter.com/cibaonews'>cibaonews</a> Walker Whatsapp 809 614 3131 				<a href="http://twitter.com/cibaonews/statuses/931215659408687104" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/SusanaGautreau'>SusanaGautreau</a> Ten el mejor de los jueves, Princesa. No pierdas valioso tiempo respondiendo a rasos 				<a href="http://twitter.com/cibaonews/statuses/931159231977410560" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Dicen Cavada debe presentar excusas por cosas pasadas en Tv, lea <a href="https://minisvainas.wordpress.com/"> minisvainas.wordpress.com</a> 				<a href="http://twitter.com/cibaonews/statuses/931156856428482560" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/YeniBerenice'>YeniBerenice</a> WTG Si existiera la prohibición legal, no hay INDOTEL ni Espectáculos Públicos la haga cumplir. Botellas en colectivo 				<a href="http://twitter.com/cibaonews/statuses/931154990550396929" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				16/ Luis Gonzalez Fabra de luto <a href="https://minisvainas.wordpress.com/2017/11/16/16-luis-gonzalez-fabra-de-luto/"> minisvainas.wordpress.com/2017/11/16/16-…</a> 				<a href="http://twitter.com/cibaonews/statuses/931148022439915521" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				De luto un capitalino que muchos aprecian allá y en Santiago, comunicador Luis Gonzalez Fabra: Fue sepultado ayer un sobrino suyo. 				<a href="http://twitter.com/cibaonews/statuses/931129038260920321" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul></li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://minisvainas.wordpress.com/" title="Columna de Walker" rel="home">
					Columna de Walker				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9196bbd989416980c0cfb85cdff5d00b">
	</div>
	<div class="grofile-hash-map-bf1fe1ced66cc4f1161866a9c6c09872">
	</div>
	<div class="grofile-hash-map-bd256aae7249eb82b7c08f7a96c13e7b">
	</div>
	<div class="grofile-hash-map-923185ced2e83fc026c9b6c65bbdfcf1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/minisvainas.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/minisvainas.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"https:\/\/minisvainas.wordpress.com\/","postID":"21047","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14197385","siteName":"Columna de Walker","siteURL":"http:\/\/minisvainas.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/minisvainas.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F11%2F17%2F18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo%2F","themeURL":"","xhrURL":"https:\/\/minisvainas.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f0a16d591f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c5d12365a0\" \/>","referer":"https:\/\/minisvainas.wordpress.com\/2017\/11\/17\/18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo\/","canFollow":"1","feedID":"445043","statusMessage":"","customizeLink":"https:\/\/minisvainas.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F11%2F17%2F18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo%2F","postID":"21047","shortlink":"https:\/\/wp.me\/pXzo5-5tt","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/minisvainas.wordpress.com\/21047","statsLink":"https:\/\/wordpress.com\/stats\/post\/21047\/minisvainas.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 8.262 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/minisvainas.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fminisvainas.wordpress.com%2F2017%2F11%2F17%2F18-abelito-se-hizo-pupu-fuera-del-cajon-desafia-a-danilo-y-micalo%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj0EOwjAMBD9E6iIoiAPiKSgkBtzGSXCSAr8nPVBxqsRt5Z0dyfCMygSf0WfoE1gcyWB8NX1awU/FRUVXbuQTOBowwaNgwbv21qF8YfLGFVvLKjKBuQ6VYHTvhskvGLWtvbpoAdYpo9SkwogiNMnm25+GLNoMaWlkMgU/jea0RA+UGLPaNC2c66dwDcKVP/Fx3bWHzX7b7br+A+/2fAw='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "minisvainas.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14197385','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'14197385','v':'wpcom','tz':'0','user_id':'0','post':'21047','subd':'minisvainas'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRFFLVm5GVksuM0Y2fFpabTE3ZmxjbmNiSjVUTFIud0FEWFs4L1lbMVgxNH5deDhQRXRLUVZDMWkzWlV6WHUzTktbbVprZiZGVVNvSVd2bUsvWSsmUUk3WFR6P3hLT3MwNnlWeUE5MCw0X3NjTEw2RiZEV1tyM1pCS3lSXWUwQzksVSZDJXFiVjVMMTFmSH5WdEdbWGUmejgvUENBOCU/ZGdjYV8xZGUmeElLS0doTlp3OVlKcHE1ZDVCJjJRaHFCRDhsZzhQQXIzeUV1bklfL2kva2VQRjkzRSs='}]);
_stq.push([ 'clickTrackerInit', '14197385', '21047' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.217 seconds
	52990 bytes batcached for 300 seconds
-->
