<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>15/Que es función de FONPER/ Se muere carnaval de Stgo. | Columna de Walker</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://minisvainas.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Columna de Walker &raquo; Feed" href="https://minisvainas.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Columna de Walker &raquo; RSS de los comentarios" href="https://minisvainas.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Columna de Walker &raquo; 15/Que es función de FONPER/ Se muere carnaval de&nbsp;Stgo. RSS de los comentarios" href="https://minisvainas.wordpress.com/2018/02/15/15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1uwyAMfKF5KFNbdT+mPYsBj9CaGAFZlLcfaVSlHxvaH+Sz73xgo6YIRoZCQ1FhhMij80NWUzQSIAfPND+gV5Pzi/pdxv5MWZ2oRDRnuKAnumZxm48kizYrx6KR/8ctUy3NtQ7fb63LJGIsZCFKLg+oJTOSqOZDxLIwAlmPxBQqrSUL8XBVLWFfB9C0WWeqdUyUM9Qz+DFA6avRs25Nqzjq7fUql5kJLn2aRt46qgPIYjwy+Eq5B6vYq0HKWrwGra6OBFgMFi/DHYAvRp/ae1nWWkOnKusGtkRoluYa0xb9NaV+d/OdPsNHt+8O78d9tzuefgDnYBqV?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minisvainas.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='14/  Dia de Amor y Amistad Mojado en Santiago, Bueno para ir a un&nbsp;Pula' href='https://minisvainas.wordpress.com/2018/02/14/14-dia-de-amor-y-amistad-mojado-en-santiago-bueno-para-ir-a-un-pula/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://minisvainas.wordpress.com/2018/02/15/15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo/" />
<link rel='shortlink' href='https://wp.me/pXzo5-5Ho' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fminisvainas.wordpress.com%2F2018%2F02%2F15%2F15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fminisvainas.wordpress.com%2F2018%2F02%2F15%2F15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="15/Que es función de FONPER/ Se muere carnaval de Stgo." />
<meta property="og:url" content="https://minisvainas.wordpress.com/2018/02/15/15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo/" />
<meta property="og:description" content="@OBJETIVO DEL FONPER: Alguien puede orientarme sobre para que se creó el FONPER? Tiene base legal para ser centro de beneficencia, colocación de publicidad paga no se para que si no venden nada, do…" />
<meta property="article:published_time" content="2018-02-15T09:50:02+00:00" />
<meta property="article:modified_time" content="2018-02-15T11:37:12+00:00" />
<meta property="og:site_name" content="Columna de Walker" />
<meta property="og:image" content="https://external.fsdq1-2.fna.fbcdn.net/safe_image.php?d=AQAcbNjBxBybT5Ae&amp;w=90&amp;h=90&amp;url=https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FDWEnVAcW0AA_xlc.jpg%3Alarge&amp;cfs=1&amp;upscale=1&amp;fallback=news_d_placeholder_publisher&amp;sx=160&amp;sy=0&amp;sw=480&amp;sh=480&amp;_nc_hash=AQDqzLdc5Sl2GlF4" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@cibaonews" />
<meta name="twitter:text:title" content="15/Que es función de FONPER/ Se muere carnaval de&nbsp;Stgo." />
<meta name="twitter:image" content="https://external.fsdq1-2.fna.fbcdn.net/safe_image.php?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cibaonews" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://minisvainas.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://minisvainas.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://minisvainas.wordpress.com/osd.xml" title="Columna de Walker" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000000" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Columna de Walker" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias Stgo. Sin Antifaz" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://minisvainas.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="15/Que es función de FONPER/ Se muere carnaval de&nbsp;Stgo. | Columna de Walker in WordPress.com" />
<meta name="description" content="@OBJETIVO DEL FONPER: Alguien puede orientarme sobre para que se creó el FONPER? Tiene base legal para ser centro de beneficencia, colocación de publicidad paga no se para que si no venden nada, donativo$ sin autorización de un ministerio y revisión de la controlaría y otro ente pertinente?  Me dijeron que el titular F Rosa&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 2694 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://minisvainas.wordpress.com/2018/02/15/15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-21910 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://minisvainas.wordpress.com/" title="Columna de Walker" rel="home">Columna de Walker</a>
					</span>
				</div>
				<div id="site-description">Noticias Stgo. Sin Antifaz</div>

										<a class="home-link" href="https://minisvainas.wordpress.com/" title="Columna de Walker" rel="home">
							<img src="https://s0.wp.com/wp-content/themes/pub/twentyten/images/headers/sunset.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
								<div class="menu"><ul>
<li ><a href="https://minisvainas.wordpress.com/">Inicio</a></li><li class="page_item page-item-21878"><a href="https://minisvainas.wordpress.com/11-marcelino-fernandez-la-opera-demando-la-delta/">11\ Marcelino Fernandez, La Opera, Demando la&nbsp;Delta</a></li>
<li class="page_item page-item-21750"><a href="https://minisvainas.wordpress.com/mario-arturo-fernandez-verde-responde-a-pincho-porque-no-hablan-de-invasion-haitiana/">Mario Arturo Fernandez, Verde, responde a pincho &#8220;porque no hablan de invasión&nbsp;haitiana&#8221;</a></li>
<li class="page_item page-item-21815"><a href="https://minisvainas.wordpress.com/pedro-dominguez-brito-a-formar-delincuentes/">Pedro Dominguez Brito:   ¡A formar&nbsp;delincuentes!</a></li>
<li class="page_item page-item-21644"><a href="https://minisvainas.wordpress.com/popular-reafirma-apoyo-al-turismo-con-una-cartera-de-us800-mm-en-2017/">Popular reafirma apoyo al turismo con una cartera de US$800 MM en&nbsp;2017</a></li>
<li class="page_item page-item-21818"><a href="https://minisvainas.wordpress.com/21818-2/">Porque no hay carnaval popular? Por Walker&nbsp;Gonzalez</a></li>
<li class="page_item page-item-18784"><a href="https://minisvainas.wordpress.com/sintomas-de-prediabetes/">Sintomas de Prediabetes</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://minisvainas.wordpress.com/2018/02/14/14-dia-de-amor-y-amistad-mojado-en-santiago-bueno-para-ir-a-un-pula/" rel="prev"><span class="meta-nav">&larr;</span> 14/  Dia de Amor y Amistad Mojado en Santiago, Bueno para ir a un&nbsp;Pula</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-21910" class="post-21910 post type-post status-publish format-standard hentry category-noticias-de-santiago-sin-antifaz">
											<h2 class="entry-title"><a href="https://minisvainas.wordpress.com/2018/02/15/15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo/" rel="bookmark">15/Que es función de FONPER/ Se muere carnaval de&nbsp;Stgo.</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://minisvainas.wordpress.com/2018/02/15/15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo/" title="9:50 am" rel="bookmark"><span class="entry-date">15 febrero, 2018</span></a>						<span class="by-author"><span class="sep"> por</span> <span class="author vcard"><a class="url fn n" href="https://minisvainas.wordpress.com/author/minisvainas/" title="Lee todas las entradas de La Columna de Walker" rel="author">La Columna de Walker</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><strong>@OBJETIVO DEL FONPER:</strong></p>
<p>Alguien puede orientarme sobre para que se creó el FONPER? Tiene base legal para ser centro de beneficencia, colocación de publicidad paga no se para que si no venden nada, donativo$ sin autorización de un ministerio y revisión de la controlaría y otro ente pertinente?  Me dijeron que el titular F Rosa dono de esos fondos, dos millones para el Parque Central que construye el gobierno.</p>
<p>Es eso necesario? No es forma de sonar en los medios, en un intento de construirse una imagen que no posee, para competir con Aura la rifera al por mayor que representa el Poder Ejecutivo sin ser santiaguera, en la pelea por la sindicatura si es que Abel decide intentar desalojar al maltrecho Valentín…..?</p>
<p>Dije y repito: Si Danilo no quiere darle parque para disparar los verdes, tiene que hacer un profundo ejercicio de transparencia:  los  fondos del FONPER a la Tesorería, y si debe gastar algo, no sé en qué porque no tiene función conocida, que se entre en la ley de gastos públicos…</p>
<p>Igual La Lotería Nacional, INESPRE cerrado que gasta en subdirectores y fotos de mercados hechos para timar el lector, 200 millones de pesos mensuales del fisco. Eso hay que cerrarlo.</p>
<p>Yo no creo que el MVerde deba quedarse en pedir sanción para los actuantes en el saqueo que quedara impune Odebrecht en Dominicana. También hay que  pedir transparencia total en el gobierno, donde no quedaría mal un representante de los obreros en el Consejo Administración Corporación Zona Franca Víctor Espaillat, y otro de los arrendatarios de naves, escogidos sin intervención de sindicatos y otros busca moros.</p>
<p>Todos los santiagueros tenemos acciones en  Zona Franca, en el génesis sus millones fueron aportados por el gobierno, y sus beneficios como que no tienen dolientes, hasta a Serulle le dieron dineros no recuerdo si para mudar un barrio, hacer una pared o calle….</p>
<p><strong>EL CARNAVAL MUCI EN DECADENCIA?</strong></p>
<p>He visto una empresa imporante, que en lugar destacado del área de carnaval popular de Santiago propiedad de los operadores UHF Tv, han colocado un carromato mas reducido que un puesto de venga empanadas Lalin.</p>
<p>Dicen que la Cervecería Nacional Dominicana, aunque participa, no tendrá tarima. Se dieron cuenta que no vale la pena traer invitados, que es lo mismo  cada ano?</p>
<p>Aunque se pueda pensar lo contrario, no me agrada la destrucción de algo que es obra mía, con el apoyo del Comité de Carnaval de Lilia Balcacer, Manuel Ulises Bonnelly y otros munícipes estelares de la ciudad, en un segundo plano fortalecidos por un grupo  de jóvenes que nos pusimos viejos.</p>
<p>Es una pena que primero por el afán de lucro  de Haime a quien el PLD le regalo el carnaval al destituir a Bonnelly, luego de MUCI, no hayamos podido crear el mejor de America Latina, cuyo germen, Plaza Valerio, se extinguió hace un tiempo.</p>
<p>Lástima que Abelito, que aspira desde la sindicatura hacerse potable a la Presidencia, no tenga la capacidad de entender lo que le beneficiaria penetrar los barrios con escuelas de carnaval, pagando como director a Violeta Hildalgo, Octavio Emilio Dechamps o Aida Maria Fernandez reales expertos en las carnestolendas de alta calidad con que conto la ciudad hasta la muerte de Trujillo.</p>
<p>Parece que comienza la desintegración del deficiente, poco atractivo, carnaval de Santiago, tan bajo en calidad, como los del resto del país. Me apena y alegra. Este año no se dedicaron seis sillas en una tarima para los viejos de Bonnelly, que a sabiendas no hay nada que disfrutar auditiva ni visualmente, acuden a esa vaina tal vez para rememorar nuestros esfuerzos que nos robo el PLD…</p>
<p>o Aida María Fernández, expertos. Con uno  de sus muchachitos que no conocen Santiago, el bello Abel lograría poco en  carnestolendas por votos.</p>
<p>Abelito, que tiene una FM cerrada por ilegal en Santiago, un negocio de vallas y un cable canal, no conoce del negocio. Cree que si se pelea con MUCI quitándole el Carnaval y haciendo una oficina municipal permanente que haga las escuelas barriales y cree la categorías barrial de carnestolenda de la que carecemos, eso lo va a enemistar con toda la Tv local. Eso no es así, los propietarios de MUCI no hacen opinión,  no tienen autoridad en la programación, cada arrendatario de espacio difunde lo que  le viene en ganas…</p>
<p>@El  programa radial publicitado con bombas y platillos como que seria el mejor de RD, propietad de dos capitalinos, uno de ellos representante de una tendencia intra PRD, como tal vez sea lógico, no las tiene todas consigo: el alcance de la emisora donde origina es poco, el truck de participantes la mitad quiere el liderazgo,  la mayoría hablando se monta sobre otros &#8230;no me gustaría que fracase, muchos colegas por su trabajo están recibiendo considerables suma$&#8230;.pero ese intento no dura mucho&#8230;</p>
<p><strong>@En la Comunicación Social de Santiago no es verdad hay </strong><strong>un jefe que manda a todos</strong></p>
<p>dos:Aunque el que sabemos del 29 luce para los politiqueros capitalinos que no saben nada de nada, como El Jefe de la Comunicacion en Santiago con el que en inicios hay que pactar de entrada para &#8220;dominicar&#8221; la comunicacion en Santiago, eso no es asi.  Hay otros sub grupos mas reducidos, y una cantidad no cuantificada, de no alineados.</p>
<p>Lamento que Claro haya caido en esto, porque estimo un alto ejecutivo que me trata como si yo fuera gente: para una reciente actividad se margino mucha gente amiga de la empresa, a los que osaron expresar sorpresa por haber sido sacados de la lista de invitados, la excusa fue: Don Haime adecuo la lista. Imagino que tengo el honor de haber sido el primero que el Gran Thomas ordeno: sacame ese, esta escribiendo mucha zika en sus Minis sin lectores, desde que le estoy aplicando la pesada&#8230;.</p>
<p>@</p>
<p><strong>Los Caribes, Bonao Recibe Muchos Visitantes Distinguidos Hoy:</strong></p>
<p>Si Dominicana contara con Ministro de Turismo, no el Adonis Itinerante García, acudiera al encuentro mundial de dealers de Carlitos Fuente. Serian gratuitos agentes de promoción de nuestra media isla invadida por Haití. Agradeceria de Ali, el Modolo o Paolo, una foto de cómo luce ahora el Museo a Ernest Hemigway, debe estar listo para inauguración. Que conste en acta que a mi se me permitió el honor de ser el primero en estrenar el bar con vino y cigarros, testigo es Dennis Lockward que Carlitos dijo poniéndome de primero en fila de invitados a ver los muebles que se instalaban: que mi hermano Walker sea el primero en libar aquí….</p>
<p>@Como persona que ama conoce a Florida, con una hija, me entere temprano del génesis hecho que dejo 17 muertos ayer allá, pero no me motivo a escribir. Pienso que la la formación de ex hombres drogados usados en el exterminio de etnias con fines petroleros, la permisividad escolar,  uso intensivo de alucinógenos, reducción de condenas, falta de oportunidad laboral para veteranos, ha llevado ese gran país al estado de miedo actual&#8230;.</p>
<p>Y lo malo es que en Dominicana vamos por el mismo camino: armas entrando facil con los que invaden nuestro territorio desde Haiti cada dia sin represion oficial, introduccion de drogas con los ilegales, que la llamada policía escolar solo acude a las escuelas cuando hay un muerto, falta de conserjes que puedan llamarse tales, manos atadas de orientadores escolares para expulsar revoltosos de los planteles, esta convietiendo el sistema escolar publico de RD en escuela de gangueros. Pronto veremos los resultados de ese cardo de cultivo.</p>
<p>WTG Sin que Leonel hiciera caso, por varias vias Fernando Capellan le mando al gobierno un listado de cosas a realizar desde el sector oficial, para recuperar zonas francas. Yo tenia el documento central pero lo extravie. En ningun momento el co lider del Grupo M planteo los prestamos graciosos sin garantia de los recipendiarios, sino del Banco de Reservas, que beneficiaron entre otros, no se si lo pidieron o les llego de sorpresa, a Chichio que ya no estaba en ese negocio, Micalo y el mismo Capellán.</p>
<p>Ah, y Jose Clase, pero devolvió hace mucho hasta el ultimo centavo del préstamo.</p>
<p>Si Peralta, que suena un poco por estos  rumbos gracias haber aceitado algunos escribanos quiere que se apoye a Zona Franca, que lea el documento Capellan sobre el particular. Dudo que se haya hecho nada en favor del sector de marras&#8230;</p>
<p class="bocadillo"> SANTO DOMINGO.-El ministro Administrativo de la Presidencia, José Ramón Peralta, destacó el compromiso del Gobierno de continuar apoyando las zonas francas, por ser este sector un gran&#8230;</p>
<div class="_1dwg _1w_m _q7o">
<div id="js_11a" class="_5pbx userContent _3576">
<p>@Cuanta hombria y nobleza en un solo hombre !</p>
</div>
<div class="_3x-2">
<div class="mtm">
<div id="u_fetchstream_3_q" class="_6m2 _1zpr clearfix _dcs _4_w4 _5cwb _2bf7">
<div class="clearfix _2r3x">
<div class="lfloat _ohe">
<div class="_6ks">
<div class="_6l- __c_">
<div class="uiScaledImageContainer _6m5 fbStoryAttachmentImage"><img class="scaledImageFitWidth img" src="https://external.fsdq1-2.fna.fbcdn.net/safe_image.php?d=AQCdGcL1SA6E52ax&amp;w=160&amp;h=160&amp;url=https%3A%2F%2Fpbs.twimg.com%2Fprofile_images%2F583628771972018176%2FztJn926g_400x400.png&amp;cfs=1&amp;upscale=1&amp;fallback=news_d_placeholder_publisher&amp;_nc_hash=AQAtDS5VTDi163Tz" alt="" width="158" height="158" /></div>
</div>
</div>
</div>
<div class="_42ef">
<div class="_3ekx _29_4">
<div class="_6m3 _--6">
<div class="mbs _6m6 _2cnj _5s6c"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Ftwitter.com%2FIndependent%2Fstatus%2F964090152195895297&amp;h=ATMBD39guYByZWr28d1eNNWwWkvZFVekXcpYiZUJLtFCtS9elnI3OBkgv3ojbQTKFbXFEanKoRPEV0Lqeym2DL3GMLWIBMZqru293F3gOFvdMHaMPPaHwcTiN36py0XhKb4njKghRcLa8aGUPvweEYkSVfV78RwVc8CLCZNsBJp6ygndaPSPSMFf1slbIBSdSMHniX2CXRFNVWdIrcPRkfotRHiicdYTFxliaFEsSfSYpZ_3rV35wPM" target="_blank" rel="noopener nofollow">The Independent on Twitter</a></div>
<div class="_6m7 _3bt9">“Florida football coach dies after &#8216;shielding students from the shooter&#8217; <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Ft.co%2FuyPnOUTCED&amp;h=ATPospyr5o9O_Rb0BtKTJPShiFsKiV0kC1noapKE0IopTUhAHKD4pqS91BcoibLc-8fJTERV-qGWcn6N9OPhoLpzQQXieNt7pTd0kOiiAUly7u2GZOVMU-b3A-u2pMOoLaHXAN5Nmnf2jgHUJvDYXtgNztNHT1SEkFcxGNZsFqMC3NKRFeo4PXf_U-Q_7Or_jEto2Q044BFLyV3-gvztp5XeaH9YYjXG1NpXaLFK19VdQObTS-TJuPoREw" target="_blank" rel="noopener nofollow">https://t.co/uyPnOUTCED</a>”</div>
<div class="_59tj _2iau">
<div class="_6lz _6mb ellipsis">TWITTER.COM</div>
<div class=""></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div>
<div id="u_fetchstream_3_1b" class="uiUfi UFIContainer _3-a6 _4eno _1blz _5pc9 _5vsj _5v9k">
<div class="UFIList">
<div class="_3b-9 _j6a">
<div id="comment_js_111" class="UFIRow _48ph _48pi _4204 UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/c0.0.48.48/p48x48/13166115_10155120550693868_4645915618733193941_n.jpg?oh=9087e8f968d7f4788190fe56c7d8bb30&amp;oe=5B11C6E9" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent">
<div class="_26f8"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez&gt;    </a></span><span class="UFICommentBody"><a class="" href="https://l.facebook.com/l.php?u=https%3A%2F%2Ftwitter.com%2FDaily_Star%2Fstatus%2F964090000638992384&amp;h=ATMy4l8FzTWnxKvxiygpjh77cEpyOUYOVwPdlDmzkD4VDBuFHY8RWXN9grJeUTeCu8h8z4zsLxU9kh3UyXThnhUKUs_WNlwGoppM10wDlpBOO6-zruM_fdXma8wglNB3_ESQ38a9Mgk" target="_blank" rel="nofollow noopener">https://twitter.com/Daily_Star/status/964090000638992384</a></span></span><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews#">Administrar</a></span></div>
<div class="_10la _10lg _3qr8">
<div>
<div>
<div class="_3-8y _2lhm">
<div>
<div>
<div id="u_fetchstream_3_1d" class="_6m2 _1zpr clearfix _5cwb _2bf7 _4y_8 _pb2">
<div class="clearfix _2r3x">
<div class="lfloat _ohe">
<div class="_6ks">
<div class="_6l- __c_">
<div class="uiScaledImageContainer _6m5 fbStoryAttachmentImage"><img class="scaledImageFitWidth img" src="https://external.fsdq1-2.fna.fbcdn.net/safe_image.php?d=AQDMiQiYSqnfyvCw&amp;w=90&amp;h=90&amp;url=https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FDWEiuzOW4AEelFt.jpg%3Alarge&amp;cfs=1&amp;upscale=1&amp;fallback=news_d_placeholder_publisher&amp;_nc_hash=AQA_jmzyDMDUCW8s" alt="" width="90" height="90" /></div>
</div>
</div>
</div>
<div class="_42ef">
<div class="_3ekx _29_4">
<div class="_6m3 _--6">
<div class="mbs _6m6 _2cnj _5s6c"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Ftwitter.com%2FDaily_Star%2Fstatus%2F964090000638992384&amp;h=ATPMfIIJynusAU_OyPMT3z7rySBCx1srOmiA6tqg19abMxg5UgJv37FMWQtRNabVCIRSsjHfBQvhUy5PLa_eAr2ZuwFmFBh7Kp8yR3jVb4Wh1X11HqwGZAKpdNpaDevaVr157l5g2KUUvKDO4WljsFmr75PPIOpIrSzeT6ekuZXk-Og7WA5PSl9fyeM7KRZ0wASpYQ" target="_blank" rel="noopener nofollow">Daily Star on Twitter</a></div>
<div class="_59tj _2iau">
<div>
<div class="_6lz _6mb ellipsis">TWITTER.COM</div>
<div class=""></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div></div>
</div>
<div class="fsm fwn fcg UFICommentActions">
<div class="_khz _4sz1 _4rw5 _3wv2"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/c0.0.48.48/p48x48/13166115_10155120550693868_4645915618733193941_n.jpg?oh=9087e8f968d7f4788190fe56c7d8bb30&amp;oe=5B11C6E9" alt="Walker Gonzalez" /></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_112" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div class="clearfix">
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent">
<div class="_26f8"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span> <span class="UFICommentBody">@WTG Un buen caso para Zaglul, Duluc, Maximito Beras&#8230;<a class="" href="https://l.facebook.com/l.php?u=https%3A%2F%2Ftwitter.com%2FDailyMailUK%2Fstatus%2F964089926903058432&amp;h=ATPcK1h3Qx3GNKKqeJcQu-PRWnqj5cop-QOdj0PJ8ZYTxkr8XgLDfYYc_hMc6JikmCTyNJZAes-EDZBbQ2g83UzTG2XeNlzJrLV1MpsaV7WFnnfpA3qpqyfUumH5QfE6lpUrlvwrGfg" target="_blank" rel="nofollow noopener">https://twitter.com/DailyMailUK/status/964089926903058432</a></span></span><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews#">Administrar</a></span></div>
<div class="_10la _10lg _3qr8">
<div>
<div>
<div class="_3-8y _2lhm">
<div>
<div>
<div id="u_fetchstream_3_1g" class="_6m2 _1zpr clearfix _5cwb _2bf7 _4y_8 _pb2">
<div class="clearfix _2r3x">
<div class="lfloat _ohe">
<div class="_6ks">
<div class="_6l- __c_">
<div class="uiScaledImageContainer _6m5 fbStoryAttachmentImage"><img class="scaledImageFitWidth img" src="https://external.fsdq1-2.fna.fbcdn.net/safe_image.php?d=AQD1_h_eGAPF4i_j&amp;w=90&amp;h=90&amp;url=https%3A%2F%2Fpbs.twimg.com%2Fprofile_images%2F930087936128962560%2F2g0SRfBI_400x400.jpg&amp;cfs=1&amp;upscale=1&amp;fallback=news_d_placeholder_publisher&amp;_nc_hash=AQC-SmddXwM_dIEA" alt="" width="90" height="90" /></div>
</div>
</div>
</div>
<div class="_42ef">
<div class="_3ekx _29_4">
<div class="_6m3 _--6">
<div class="mbs _6m6 _2cnj _5s6c"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Ftwitter.com%2FDailyMailUK%2Fstatus%2F964089926903058432&amp;h=ATM07WsboW3P0SkDaZLIY8e45XKqxhLpar-XOQp2FBbmUdpd8QgssslzDIPqJXWjRibrFdzZIHih7zSn4Wn7L0Kju4J0fM3-QlCeZTkqzaDIGjNGuCYW-tXw0DMLKpuSJb8JzGwq6ir_fe2sRbqMxXdXE7nQtqdCcBlI1IQ1MQ3-k7xaUAuJA04vDgknzsM" target="_blank" rel="noopener nofollow">Daily Mail U.K. on Twitter</a></div>
<div class="_59tj _2iau">
<div>
<div class="_6lz _6mb ellipsis">TWITTER.COM</div>
<div class=""></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_113" class="UFIRow UFIComment _4oep" role="article">
<div class="_3b-9">
<div class="clearfix">
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent">
<div class="_26f8"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span><span class="UFICommentBody"><a class="" href="https://l.facebook.com/l.php?u=https%3A%2F%2Ftwitter.com%2FDaily_Star%2Fstatus%2F964089794010771456&amp;h=ATP4OJV8ycX2vWOXMFs9UtPANazf6lOm2kck8NhV0F1R_t4KCpisYAhzk9GwG6cxjzLIKJFRyqbOtence9eioAFAhDynWd-cLE6OkdnTXlbVD2iZBrFFCNvijYQxR9TI39V6bYaUbBI" target="_blank" rel="nofollow noopener">https://                        twitter.com/Daily_Star/status/964089794010771456</a></span></span><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews#">Administrar</a></span></div>
<div class="_10la _10lg _3qr8">
<div>
<div>
<div class="_3-8y _2lhm">
<div>
<div>
<div id="u_fetchstream_3_1e" class="_6m2 _1zpr clearfix _5cwb _2bf7 _4y_8 _pb2">
<div class="clearfix _2r3x">
<div class="lfloat _ohe">
<div class="_6ks">
<div class="_6l- __c_">
<div class="uiScaledImageContainer _6m5 fbStoryAttachmentImage"><img class="scaledImageFitWidth img" src="https://external.fsdq1-2.fna.fbcdn.net/safe_image.php?d=AQDp_NX2Qius-X4_&amp;w=90&amp;h=90&amp;url=https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FDWEijKfXkAAUqjb.jpg%3Alarge&amp;cfs=1&amp;upscale=1&amp;fallback=news_d_placeholder_publisher&amp;_nc_hash=AQAkpGXBGQqXdfwi" alt="" width="90" height="90" /></div>
</div>
</div>
</div>
<div class="_42ef">
<div class="_3ekx _29_4">
<div class="_6m3 _--6">
<div class="mbs _6m6 _2cnj _5s6c"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Ftwitter.com%2FDaily_Star%2Fstatus%2F964089794010771456&amp;h=ATPNXeUxaQgjIUaAvsvvWtzWtvYzTRTMN8i8INZw-vfRKqjoRJZAjY02ptm_PphSa7cSqfOiR_DT8LYrXORz4mFKwMmum8YbtB_2JaalhWbQUqmR3JZB-cPOvx3xGOfOxQ2rPWh4uOiewWRuMdL1iwqdxu7a9WE9Kg96UJ7Ic5UeIs0F7Yt0eagEaLCbvGY" target="_blank" rel="noopener nofollow">Daily Star on Twitter</a></div>
<div class="_59tj _2iau">
<div>
<div class="_6lz _6mb ellipsis">TWITTER.COM</div>
<div class=""></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comment_js_114" class="UFIRow UFILastComment UFIComment _4oep" role="article">
<div class="_3b-9">
<div>
<div class="clearfix">
<div class="_ohe lfloat"><a class="img _8o _8s UFIImageBlockImage" href="https://www.facebook.com/Cibaonews?fref=ufi"><img class="img UFIActorImage _54ru img" src="https://scontent.fsdq1-2.fna.fbcdn.net/v/t1.0-1/c0.0.48.48/p48x48/13166115_10155120550693868_4645915618733193941_n.jpg?oh=9087e8f968d7f4788190fe56c7d8bb30&amp;oe=5B11C6E9" alt="Walker Gonzalez" /></a></div>
<div class="">
<div class="UFIImageBlockContent _42ef">
<div class="UFICommentContentBlock">
<div class="UFICommentContent">
<div class="_26f8"><span class=" UFICommentActorAndBody"><span class=""><a class=" UFICommentActorName" href="https://www.facebook.com/Cibaonews?fref=ufi">Walker Gonzalez</a></span><span class="UFICommentBody"><a class="" href="https://l.facebook.com/l.php?u=https%3A%2F%2Ftwitter.com%2Fremolachanews%2Fstatus%2F964095038958469121&amp;h=ATOfa-ro28NCs6RAFhAoMxHNpZrHmJtDi04rbrtDKwXnqW1FXdyDv6N3grnbTPsB0RpDQMDXU3tNNbgv_TpEp1khNjxEPGYHH20zljGybk9FOtQ4NbEwQ0Ieeqv4idckpDrdeZzIBCw" target="_blank" rel="nofollow noopener">https://twitter.com/remolachanews/status/964095038958469121</a></span></span><span class="_36rj"><a class="UFICommentCloseButton _1-be _xw0 _xw9 _5upp _42ft" href="https://www.facebook.com/Cibaonews#">Administrar</a></span></div>
<div class="_10la _10lg _3qr8">
<div>
<div>
<div class="_3-8y _2lhm">
<div>
<div>
<div id="u_fetchstream_3_1f" class="_6m2 _1zpr clearfix _5cwb _2bf7 _4y_8 _pb2">
<div class="clearfix _2r3x">
<div class="lfloat _ohe">
<div class="_6ks">
<div class="_6l- __c_">
<div class="uiScaledImageContainer _6m5 fbStoryAttachmentImage"><img class="scaledImageFitWidth img" src="https://external.fsdq1-2.fna.fbcdn.net/safe_image.php?d=AQAcbNjBxBybT5Ae&amp;w=90&amp;h=90&amp;url=https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FDWEnVAcW0AA_xlc.jpg%3Alarge&amp;cfs=1&amp;upscale=1&amp;fallback=news_d_placeholder_publisher&amp;sx=160&amp;sy=0&amp;sw=480&amp;sh=480&amp;_nc_hash=AQDqzLdc5Sl2GlF4" alt="" width="90" height="90" /></div>
</div>
</div>
</div>
<div class="_42ef">
<div class="_3ekx _29_4">
<div class="_6m3 _--6">
<div class="mbs _6m6 _2cnj _5s6c"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Ftwitter.com%2Fremolachanews%2Fstatus%2F964095038958469121&amp;h=ATO59vzeyKHCsI-oGwnXD5RouLRgshoTcLPg4iUHuAq44Ux6RqscNIWRzg4tCFhwx5IpbOgCAcnDYIpv5qoQV_RUn7rRZnKhHMJz_475JmryQ6RSxqJoDjuzfC8dKNDTGRK33lE7dICdjAbRVFxiO67Up0jjFJNJQy-gvJ6b_io6cg6VBL-ENw0n148IPP0" target="_blank" rel="noopener nofollow">Remolacha.net News on Twitter</a></div>
<div class="_59tj _2iau">
<div>
<div class="_6lz _6mb ellipsis">TWITTER.COM</div>
<div class="">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="atatags-370373-5a85792e279e6">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a85792e279e6', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a85792e27a50">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a85792e27a50',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a85792e27a87">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a85792e27a87',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-563534283" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-563534283");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-563534283",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-778037910" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-778037910");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-778037910",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14197385-21910-5a85792e29c95' data-src='//widgets.wp.com/likes/index.html?ver=20180212#blog_id=14197385&amp;post_id=21910&amp;origin=minisvainas.wordpress.com&amp;obj_id=14197385-21910-5a85792e29c95' data-name='like-post-frame-14197385-21910-5a85792e29c95'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/9196bbd989416980c0cfb85cdff5d00b?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>Acerca de La Columna de Walker</h2>
							NOTICIAS SIN ANTIFAZ							<div id="author-link">
								<a href="https://minisvainas.wordpress.com/author/minisvainas/" rel="author">
									Ver todas las entradas por La Columna de Walker <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												Esta entrada fue publicada en <a href="https://minisvainas.wordpress.com/category/noticias-de-santiago-sin-antifaz/" rel="category tag">Noticias de Santiago Sin Antifaz</a>. Guarda el <a href="https://minisvainas.wordpress.com/2018/02/15/15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo/" title="Enlace permanente a 15/Que es función de FONPER/ Se muere carnaval de&nbsp;Stgo." rel="bookmark">enlace permanente</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://minisvainas.wordpress.com/2018/02/14/14-dia-de-amor-y-amistad-mojado-en-santiago-bueno-para-ir-a-un-pula/" rel="prev"><span class="meta-nav">&larr;</span> 14/  Dia de Amor y Amistad Mojado en Santiago, Bueno para ir a un&nbsp;Pula</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/15/15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://minisvainas.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="926af06261" /><input type="hidden" name="_wp_http_referer" value="/2018/02/15/15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fminisvainas.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21910' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c5df47c13" /></p>
<input type="hidden" name="genseq" value="1518696750" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
					<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5a85792e2aac0">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a85792e2aac0',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1315173113" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1315173113");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1315173113",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>			<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://minisvainas.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="https://minisvainas.wordpress.com/2018/02/15/15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo/">15/Que es función de FONPER/ Se muere carnaval de&nbsp;Stgo.</a>
									</li>
											<li>
					<a href="https://minisvainas.wordpress.com/2018/02/14/14-dia-de-amor-y-amistad-mojado-en-santiago-bueno-para-ir-a-un-pula/">14/  Dia de Amor y Amistad Mojado en Santiago, Bueno para ir a un&nbsp;Pula</a>
									</li>
											<li>
					<a href="https://minisvainas.wordpress.com/2018/02/13/13minis-web-seccion-de-walker/">13Minis, web seccion de&nbsp;Walker</a>
									</li>
											<li>
					<a href="https://minisvainas.wordpress.com/2018/02/12/12-carterean-a-chilote-llenas-en-desfile-aguilas/">12    &#8220;Carterean&#8221; a Chilote LLenas en Desfile&nbsp;Aguilas</a>
									</li>
											<li>
					<a href="https://minisvainas.wordpress.com/2018/02/10/10-ven-con-suspicacia-supuesto-interes-aura-toribio-sacrificarse-como-sindica/">10\ Ven con suspicacia supuesto interés Aura Toribio Sacrificarse como&nbsp;sindica</a>
									</li>
					</ul>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Flor Vargas" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bf1fe1ced66cc4f1161866a9c6c09872?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Flor Vargas en <a href="https://minisvainas.wordpress.com/2017/03/30/30-de-marzo-bob-j-satawake/#comment-408">30 de Marzo/ Bob J Satawake fu&hellip;</a></td></tr><tr><td title="Eduardo Lemoine" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bd256aae7249eb82b7c08f7a96c13e7b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Eduardo Lemoine en <a href="https://minisvainas.wordpress.com/2017/03/11/11-mejor-sindico-que-ha-tenido-stgo-el-actual/#comment-354">11/ El Actual, Mejor Sindico q&hellip;</a></td></tr><tr><td title="Wilson Diplan" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.facebook.com/app_scoped_user_id/291236744573982/" rel="nofollow"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.2/291236744573982/picture?q=type%3Dlarge%26_md5%3Dbe92d45ab5c3148f34ed54e40e59d153&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.facebook.com/app_scoped_user_id/291236744573982/" rel="nofollow">Wilson Diplan</a> en <a href="https://minisvainas.wordpress.com/2016/08/14/14-roma-saco-agripino-de-mm-por-jugar-a-bienes-raices-en-horas-laborales/#comment-147">14 Roma saco Agripino de MM po&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='https://minisvainas.wordpress.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://minisvainas.wordpress.com/2018/01/'>enero 2018</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://minisvainas.wordpress.com/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://minisvainas.wordpress.com/2015/11/'>noviembre 2015</a></li>
		</ul>
		</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-39337844"><a href="https://minisvainas.wordpress.com/category/dominguito-bermudez/" >Dominguito Bermudez</a>
</li>
	<li class="cat-item cat-item-57099694"><a href="https://minisvainas.wordpress.com/category/ei-serulle-e-guapo-contra-baldom/" >Ei Serulle e guapo contra Baldom?</a>
</li>
	<li class="cat-item cat-item-40354612"><a href="https://minisvainas.wordpress.com/category/noticias-de-santiago-sin-antifaz/" >Noticias de Santiago Sin Antifaz</a>
</li>
		</ul>
</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://minisvainas.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://minisvainas.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://minisvainas.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li><li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/cibaonews'>Tweets</a></h3><ul class='tweets'>
			<li>
				Matanzas escuelas USA pronto comenzaran a repetirse en RD?  <a href="https://wp.me/pXzo5-5Ho"> wp.me/pXzo5-5Ho</a> 				<a href="http://twitter.com/cibaonews/statuses/964099653724643329" class="timesince">41&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				En la Comunicación Social de Santiago no es verdad hay un jefe que manda a todos <a href="https://wp.me/pXzo5-5Ho"> wp.me/pXzo5-5Ho</a> 				<a href="http://twitter.com/cibaonews/statuses/964098609464692737" class="timesince">45&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				Una ridiculez de donativo FONPER, lea <a href="https://minisvainas.wordpress.com/"> minisvainas.wordpress.com</a> 				<a href="http://twitter.com/cibaonews/statuses/964097518035460096" class="timesince">50&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				15/Que es función de FONPER/ Se muere carnaval de Stgo. <a href="https://minisvainas.wordpress.com/2018/02/15/15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo/"> minisvainas.wordpress.com/2018/02/15/15-…</a> 				<a href="http://twitter.com/cibaonews/statuses/964074332304695296" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/MirfabalPm'>MirfabalPm</a>  Un buen accionar <a href="https://twitter.com/MirabalPm/status/963820701022146560"> twitter.com/MirabalPm/stat…</a> 				<a href="http://twitter.com/cibaonews/statuses/963890239734538242" class="timesince">14&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Murió en Moca el piloto fumigador José Ramón Peralta, al estrellarse volando contra un árbol. 				<a href="http://twitter.com/cibaonews/statuses/963795328892919811" class="timesince">20&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				14/  Dia de Amor y Amistad Mojado en Santiago, Bueno para ir a un Pula <a href="https://minisvainas.wordpress.com/2018/02/14/14-dia-de-amor-y-amistad-mojado-en-santiago-bueno-para-ir-a-un-pula/"> minisvainas.wordpress.com/2018/02/14/14-…</a> 				<a href="http://twitter.com/cibaonews/statuses/963774676500729857" class="timesince">22&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				13Minis, web seccion de Walker <a href="https://minisvainas.wordpress.com/2018/02/13/13minis-web-seccion-de-walker/"> minisvainas.wordpress.com/2018/02/13/13m…</a> 				<a href="http://twitter.com/cibaonews/statuses/963384906544906240" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Alejandro Rodríguez,  propietario bomba gasolina y constratista obras sindico Serulle, fue asesinado anoche para robar en su residencia 				<a href="http://twitter.com/cibaonews/statuses/963381361351503874" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				BREAKING: Wife of Donald Trump Jr. rushed to hospital after opening envelope containing white powder 				<a href="http://twitter.com/cibaonews/statuses/963117402094493697" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			</ul></li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://minisvainas.wordpress.com/" title="Columna de Walker" rel="home">
					Columna de Walker				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201807y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9196bbd989416980c0cfb85cdff5d00b">
	</div>
	<div class="grofile-hash-map-bf1fe1ced66cc4f1161866a9c6c09872">
	</div>
	<div class="grofile-hash-map-bd256aae7249eb82b7c08f7a96c13e7b">
	</div>
	<div class="grofile-hash-map-923185ced2e83fc026c9b6c65bbdfcf1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/minisvainas.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/minisvainas.wordpress.com\/wp-login.php?action=logout&_wpnonce=d85091cf0e","homeURL":"https:\/\/minisvainas.wordpress.com\/","postID":"21910","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14197385" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://minisvainas.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Columna de Walker" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d79e1e9a8" /><input type="hidden" name="_wp_http_referer" value="/2018/02/15/15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14197385","siteName":"Columna de Walker","siteURL":"http:\/\/minisvainas.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/minisvainas.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fminisvainas.wordpress.com%2F2018%2F02%2F15%2F15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo%2F","themeURL":"","xhrURL":"https:\/\/minisvainas.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0836317bb2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d0cbc5dbb2\" \/>","referer":"https:\/\/minisvainas.wordpress.com\/2018\/02\/15\/15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo\/","canFollow":"1","feedID":"445043","statusMessage":"","customizeLink":"https:\/\/minisvainas.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fminisvainas.wordpress.com%2F2018%2F02%2F15%2F15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo%2F","postID":"21910","shortlink":"https:\/\/wp.me\/pXzo5-5Ho","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/minisvainas.wordpress.com\/21910","statsLink":"https:\/\/wordpress.com\/stats\/post\/21910\/minisvainas.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 8.295 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/minisvainas.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fminisvainas.wordpress.com%2F2018%2F02%2F15%2F15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/minisvainas.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4fb5fbfbba","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/minisvainas.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fminisvainas.wordpress.com%2F2018%2F02%2F15%2F15-que-es-funcion-de-fonper-se-muere-carnaval-de-stgo%2F","blog_id":"14197385","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=14197385&v=wpcom&tz=0&user_id=0&subd=minisvainas","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUEkOwjAM/BCpqVgEB8RTUEgNJM2GnbD8HiOx9IAqcYo1m8eBa1YmxYKxgGPo8GIN5lvjeAIDKlSVfT3ayOBtjwznihVPOnYe6S220fjaCSlBJoUgRkWY/b0JNo4k6k54tdcEQXNBkkmlCxLZZ9gH+zOhkDY9j5lMsSk+TZ/p1yWcv+WHuJMvoPvraYaqH7uMplQZPTgsWXqpNzDWr7ccsKhZM4WdbIZDoiD6bdi0i3a5Xi3a+co9APBlpxY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "minisvainas.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180212#ver=20180212&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14197385','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'14197385','v':'wpcom','tz':'0','user_id':'0','post':'21910','subd':'minisvainas'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRFFLVm5GVksuM0Y2fFpabTE3ZmxjbmNiSjVUTFIud0FEWFs4L1lbMVgxNH5deDhQRXRLUVZReF9DSGg0SixIMktNS0NmSWxrfEpQcVF2MXw3WStlUyVma0lWWi1hWm0/NGt6MTBJYnVmV3w3Y0tLcDlMRTNRMHBFRi40N1AmJlEzUE42R242WlJTfDN0fERsQl82X3xCZDB1LC83Y1FpTl9danM4aSZvXy1fZm9oW2NuX049M0xBcUlrQ1dhbEtXR0p2d0l6bGtNVW03VXhmUVFbP193NERfcGsu'}]);
_stq.push([ 'clickTrackerInit', '14197385', '21910' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
